Forum Hyundai Il forum di discussione dedicato alle auto Hyundai.

Rispondi
 
LinkBack Strumenti Discussione
  #1  
Vecchio 08-07-2015, 09:54
Nuovo iscritto
Data Registrazione: Jul 2015
Messaggi: 4
Predefinito HYUNDAI I10 (login) Nuova HELP !!!

Salve, mi sono appena iscritto e spero potee aiutarmi....
Ho acquistato da una settimana la i10 1.0 benzina, al momento ho 600 km.
Ma e' normale che con il climatizzatore (Manuale) l'auto strappa, specialmente in salita...
Il capo officina mi dice che e' il compressore che stacca e attacca in continuazione ed e' normale, ma cavolo e' fastidiosissimo specialmente in salita ... lo fa anche a voi ???
Altra domanda ...si sciogliera' un po dopo il rodaggio ? cavolo quanto e' lenta.

Grazie mille a chi cortesemente volesse rispondermi
Rispondi Con Citazione
  #2  
Vecchio 08-07-2015, 10:32
L'avatar di Frank
Supermoderatore
Data Registrazione: Dec 2010
Messaggi: 17.980
Predefinito

Ciao e benvenuto maaca! (ps se vuoi presentarti c'è l'apposita sezione nel Forum )

Sicuramente l'auto andrà meglio dopo aver completato la fase di rodaggio, tieni conto però che è sempre un 1.0, non puoi pretendere prestazioni alte
Con il climatizzatore acceso, sopratutto se è a "pompa" l'auto ne risente parecchio, sopratutto quelle di cilindrate basse...almeno questo è quello che ho constatato. Non ho mai avuto Hyundai!
Rispondi Con Citazione
  #3  
Vecchio 08-07-2015, 17:54
Nuovo iscritto
Data Registrazione: Jul 2015
Messaggi: 4
Predefinito

Grazie Frank, ovviamente non mi aspetto grandi riprese con un 1.0 ... ma almeno un po' piu' di fluidita'
Con il condizionatore (manuale sulla login) ovvio che ha ancora meno ripresa, ma il motore per l'appunto e' come se lasci l'acceleratore e lo rispingi in continuazione.... vorrei sapere da chi ha la stessa mia auto, se fa la stessa cosa, spero non sia un difetto, ma aime' la normalita' .
Rispondi Con Citazione
  #4  
Vecchio 08-07-2015, 18:21
Utente apprendista
Data Registrazione: Jan 2015
Località: Roma
Messaggi: 469
Predefinito

Purtroppo non ho il medesimo modello, però posso dirti che una vettura con motore 1.1 è normale che arranchi nelle accelerazioni o in salita, anche se ovviamente il problema non dovrebbe essere fastidioso come lo descrivi. In realtùà la vettura dovrebbe andare meglio dopo i primi 20-30.000 km, overro quando il motore si sarà sciolto del tutto....
Rispondi Con Citazione
  #5  
Vecchio 08-07-2015, 23:56
Utente appassionato
Data Registrazione: Sep 2013
Messaggi: 2.442
Predefinito

Una cosa simile è successa recentemente ad un mio amico.
In officina gli avevano detto che era normale, in realtà ha poi scoperto andando da un elettrauto che il condizionatore nonostante la macchina fosse praticamente nuova era quasi scarico di gas.
Dopo averlo fatto ricaricare, non ha più avuto problemi.
Rispondi Con Citazione
  #6  
Vecchio 09-07-2015, 11:07
Utente apprendista
Data Registrazione: Sep 2014
Messaggi: 328
Predefinito

Ho avuto la hyundai atos 1000, e ti assicuro che anche con il clima attaccato il motore girava liscio, solamente un po' di potenza in meno e un po' di consumo in più. Anche l'attacco del compressore si sentiva solo all'inizio quando si accendeva il clima, poi era inavvertibile.
Rispondi Con Citazione
  #7  
Vecchio 11-07-2015, 10:04
Nuovo iscritto
Data Registrazione: Jul 2015
Messaggi: 4
Predefinito

Ma qui su questo forum, solo io ho la nuova i10 a benzina ??
Rispondi Con Citazione
  #8  
Vecchio 25-08-2015, 12:49
Nuovo iscritto
Data Registrazione: Aug 2015
Messaggi: 2
Smile hyunday i 10 login

Ciao a tutti mi sono appena iscritto.
Sono un felice possessore della i10 login da circa un anno ed ho percorso circa 10000 km. Una vettura completa che molto ti aiuta in citta' e non solo....anche su strada si fa appezzare.
Sono ormai prossimo al primo tagliando e vorrei sottoporvi un quesito ma nello stesso tempo rispondere a Maaca.
Per quello che riguarda l aria condizionata il motore di piccola cilindrata fa soffrifre un po' la vettura nei percorsi impegnativi ma basta farci un po' la mano.
Quello che mi da un po' fastidio e' il ''ritardo'' sull 'accelleratore quando devi spostare da fermo.Al minimo il motore e' regolare...ma in partenza ha un ''buco'' che devi compensare con una sgasatina.
Se avesse piu' anni di vita farei controllare il corpo farfallato ma cosi proprio no.
E' successo anche a voi?
A presto
Rispondi Con Citazione
  #9  
Vecchio 25-08-2015, 12:51
Nuovo iscritto
Data Registrazione: Aug 2015
Messaggi: 2
Smile hyundai i 10 login

Ciao a tutti mi sono appena iscritto.
Sono un felice possessore della i10 login da circa un anno ed ho percorso circa 10000 km. Una vettura completa che molto ti aiuta in citta' e non solo....anche su strada si fa appezzare.
Sono ormai prossimo al primo tagliando e vorrei sottoporvi un quesito ma nello stesso tempo rispondere a Maaca.
Per quello che riguarda l aria condizionata il motore di piccola cilindrata fa soffrifre un po' la vettura nei percorsi impegnativi ma basta farci un po' la mano.
Quello che mi da un po' fastidio e' il ''ritardo'' sull 'accelleratore quando devi spostare da fermo.Al minimo il motore e' regolare...ma in partenza ha un ''buco'' che devi compensare con una sgasatina.
Se avesse piu' anni di vita farei controllare il corpo farfallato ma cosi proprio no.
E' successo anche a voi?
A presto
Rispondi Con Citazione
  #10  
Vecchio 25-08-2015, 13:00
Nuovo iscritto
Data Registrazione: Jul 2015
Messaggi: 4
Predefinito

Ciao maxtrent e ben arrivato ... si anche a me mi da' l'impressione del buco come lo chiami tu ...
Ma anche a voi il freno motore e' inesistente ?? se devi frenare scalando le marce, sembra quasi di essere in folle.. in piu' ho notato che nel cambio marce se acceleri con la frizione spinta ho notato che il numero di giri calano molto lentamente, sembra quasi rimanga un po accelerata, da fermo e in folle sgasando i giri calano molto piu velocemente.. lo avete notato anche voi ??
Rispondi Con Citazione
  #11  
Vecchio 08-08-2019, 14:37
Nuovo iscritto
Data Registrazione: Aug 2019
Messaggi: 1
Predefinito hyundai i 10 login

Salve e grazie per avermi accettato, sono possessore di u a hyundai i 10 e posso rispondere bene al quesito aria condizionata.
Purtroppo è normale l auto va a strappi perché manca una parte di fluido aria, dopo solo il primo anno di vita nel 2018 ho dovuto ricaricare tutto l impianto.
Oggi tale procedura è molto costosa in quando il gas che monta è ecologico, per il fatto che abbia poca potenza è così e non puoi fare nulla.
Io ho fatto così cambiato il ftro aria con il BRC trattamenti motore e cambio con Sintoflon e i seriwmnto mappa obd 4 sulla centralina.
Cavalli totale alla ruota tirati fuori 12 velocità reale da 149 a 161, a parte questa l auto è più scattante e più reale e sicura.

Attenzione ci sono già modelli del 2017 con radiatori aria condizionata rotti e difettosi che si trovano sotto il cruscotto, totale scesa euro 1100 per le riparazioni.

Un saluti a voi tutti.
Rispondi Con Citazione
Rispondi

Strumenti Discussione

Regole di Scrittura
Tu non puoi inviare nuove discussioni
Tu non puoi inviare risposte
Tu non puoi inviare allegati
Tu non puoi modificare i tuoi messaggi

Il codice BB è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks are Attivato
Pingbacks are Attivato
Refbacks are Attivato

Vai al Forum


Tutti gli orari sono GMT +2. Adesso sono le 23:58.