Manutenzione e assistenza Il forum di discussione su manutenzione e richieste legate all'auto

Rispondi
 
LinkBack Strumenti Discussione
  #1  
Vecchio 05-03-2019, 22:45
Nuovo iscritto
Data Registrazione: Mar 2019
Messaggi: 2
Predefinito Tappi fusione motore

Salve a tutti . Ho sostituito 8 tappi fusione posizionati nel bloccomotore sotto la testata di un motore 1900 td . Il problema è che dopo che ho rimontato tutto e mandato acqua nel circuito mi sono reso conto che esce qualche goccia dai tappi sostituiti. Ho allegato le foto con i vari passaggi che ho fatto . Per favore qualcuno può aiutarmi a capire se ho sbagliato qualcosa e come posso rimediare . Mille grazie a chi mi aiuta
Immagini Allegate
Tipo File: jpg 40934892-4311-41E1-B08B-0D307552BB7A.jpg (17,4 KB, 2 visite)
Rispondi Con Citazione
  #2  
Vecchio 07-03-2019, 11:38
Nuovo iscritto
Data Registrazione: Nov 2018
Messaggi: 26
Predefinito

mi dispiace ma la mia conoscenza in ambito è di base
Rispondi Con Citazione
  #3  
Vecchio 07-03-2019, 12:07
Nuovo iscritto
Data Registrazione: Mar 2019
Messaggi: 2
Predefinito

Grazie lo stesso
Rispondi Con Citazione
Rispondi

Strumenti Discussione

Regole di Scrittura
Tu non puoi inviare nuove discussioni
Tu non puoi inviare risposte
Tu non puoi inviare allegati
Tu non puoi modificare i tuoi messaggi

Il codice BB è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks are Attivato
Pingbacks are Attivato
Refbacks are Attivato

Vai al Forum


Tutti gli orari sono GMT +2. Adesso sono le 10:57.