Manutenzione e assistenza Il forum di discussione su manutenzione e richieste legate all'auto

Rispondi
 
LinkBack Strumenti Discussione
  #1  
Vecchio 11-05-2017, 13:58
Nuovo iscritto
Data Registrazione: May 2017
Messaggi: 8
Predefinito Pedale freno Fiat Seicento 1.1 Morbido

Ciao A tutti,
l'anno scorso mi sono evoluto: da una 500 del '93 sono passato ad una Fiat Seicento 1.1 del 2003 :-)

Fin dall'inizio ho notato che il pedale del freno rispetto alla mia "ex 500" era più morbido ma ho sempre pensato che fosse stato normale anche se notavo che da fermo tenendo premuto il pedale, questo piano piano si abbassava (non in fondo) fino ad un punto e poi rimaneva duro. Premetto che la frenata era perfetta e l'impianto non ha perdite!

Per sicurezza passo da un meccanico vicino casa chiedendo un parere e mi dice che bisogna sostituire la pompa dei freni...quindi mi rendo conto che il problema c'è..
Mi sostituisce la pompa ed il liquido freni, la provo e subito mi sembra uguale a prima, anche se il meccanico mi dice che aveva trovato una gommina spostata...bah.. Penso: sarò io ad avere l'impressione che non vada bene.. la uso qualche giorno e poi vado a fare la revisione che viene superata, ma il tipo mi dice: guarda che nonostante la frenata vada bene, il pedale è troppo morbido.. falla controllare..Ringrazio e vado a casa.

Il precedente proprietario della Seicento a quanto pare aveva sempre fatto la dovuta manutenzione, ma dato che non mi fido sostituisco: tubi flessibili dei freni anteriori (quelli posteriori non sono riuscito perchè sono vicini all'asse del ponte e non si riesce ad infilare una mano...), pinze, dischi, pastiglie, cilindretti, ganasce, tamburi ed olio così taglio la testa al toro e faccio il dovuto spurgo..
Risultato: il pedale è sempre uguale ed è sempre morbido..

E se il meccanico in realtà non mi ha sostituito la pompa dei freni e mi ha preso in giro?
Allora la settimana scorsa l'ho sostituita io, nuova di pacca con altro olio nuovo ma ancora niente.. tutto uguale..

Ora vi chiedo una mano perchè non ce la faccio più e non ho voglia di spendere ancora soldi inutilmente..

1) Escluderei il servo freno, perchè se fosse lui che non va, il pedale dovrebbe essere durissimo, giusto?
2) Quando faccio una frenata lunga ad es in autostrada e mentre freno scalo di marcia, appena mollo la frizione il pedale del freno si abbassa più velocemente.. secondo voi questo è normale?
3) A questo punto mi manca da sostituire il servofreno, i tubi flessibili dei freni posteriori e i due ripartitori di frenata perchè sia tutto nuovo! Pensate che il problema riguardi questi ultimi o semplicemente questa macchina frena così?

Purtroppo non conosco nessun altro possessore di Fiat Seicento per poter fare un confronto diretto..
Potreste aiutarmi o darmi dei suggerimenti?

PS:quando la macchina è spenta il pedale si comporta bene: premo la prima volta, scende un tot e poi diventa duro, la seconda volta già scende poco e così via.. tenendo premuto una volta che è duro non scende, a differenza di quando la macchina è accesa.
Lo spurgo è stato fatto bene partendo dalla ruota post. dx poi la post. sx, anter. dx e ant.sx con l'aiuto di una persona.

Grazie e scusate se mi sono dilungato tanto.
SkyNetP

Ultima modifica di SkyNetP; 11-05-2017 alle 14:29
Rispondi Con Citazione
  #2  
Vecchio 11-05-2017, 14:36
L'avatar di Frank
Supermoderatore
Data Registrazione: Dec 2010
Messaggi: 17.994
Predefinito

Mah, ti chiedo da quanto usi questa macchina e se ti ha dato mai problemi in frenata? Non vorrei che ti abbiano fatto cambiare cose inutilmente perché se la macchina frena non ci dovrebbero essere problemi. Lo spurgo l'hai rifatto, se fatto bene dovrebbe essere okay. Per ora non saprei dirti altro, puoi provare a portarla da qualcun altro spiegando per bene tutto quello che è stato fatto e vedere cosa ti dice...

Mi sembra che tu abbia fatto tutto il possibile, tra spurgo e sostituzione pompa...
Rispondi Con Citazione
  #3  
Vecchio 11-05-2017, 14:43
Nuovo iscritto
Data Registrazione: May 2017
Messaggi: 8
Predefinito

Grazie Frank per la risposta,
la macchina la uso da più di un anno e sin dall'inizio ha sempre avuto il pedale con queste caratteristiche..
L'input me lo ha dato il tipo che gli ha fatto la revisione perchè la macchina frena bene e anche inchiodando la frenata è bilanciata..
Rispondi Con Citazione
  #4  
Vecchio 11-05-2017, 15:43
L'avatar di Frank
Supermoderatore
Data Registrazione: Dec 2010
Messaggi: 17.994
Predefinito

Citazione:
Originariamente Scritto da SkyNetP Visualizza Messaggio
Grazie Frank per la risposta,
la macchina la uso da più di un anno e sin dall'inizio ha sempre avuto il pedale con queste caratteristiche..
L'input me lo ha dato il tipo che gli ha fatto la revisione perchè la macchina frena bene e anche inchiodando la frenata è bilanciata..
Capito, quindi non ci sono problemi nella frenata ma non mi riesco a spiegare questa mollezza del pedale
Vediamo se qualcun altro ha qualche idea, altrimenti riportala dal meccanico e spiegagli tutto per bene come già ti dicevo. Se non ha un'idea precisa lui lascia perdere e vai da un altro...non sei mai riuscito a provare un'altra Seicento per fare un confronto?
Rispondi Con Citazione
  #5  
Vecchio 11-05-2017, 17:07
Nuovo iscritto
Data Registrazione: May 2017
Messaggi: 8
Predefinito

Purtroppo non conosco nessuno che abbia una Seicento :-(
L'impressione è che il servofreno funzioni troppo, nel senso che il motore dal tubo di depressione aspiri più del dovuto..
Rispondi Con Citazione
  #6  
Vecchio 25-05-2017, 16:16
Nuovo iscritto
Data Registrazione: May 2017
Messaggi: 8
Predefinito

Volevo farvi vedere il video che ho fatto in occasione della sostituazione della pompa dei freni, in cui si vede il movimento dell'asse del servofreno: secondo voi quello scatto che fa e quel movimento fuori asse a fine corsa vi sembra normale?

Ecco il link:
https://youtu.be/pGVhd52BodY

Grazie
Rispondi Con Citazione
  #7  
Vecchio 24-05-2018, 14:22
Nuovo iscritto
Data Registrazione: May 2018
Messaggi: 4
Predefinito

Buongiorno a tutti Mi sono iscritto apposta per darmi una risposta e farvi una domanda la risposta è che le 600 Non frenano tutte così , ne ho una del 2003 che presenta questo difetto a cui ho cambiato la pompa dischi pastiglie e tamburi posteriori ma il difetto rimane e il meccanico mi diceva che frenava così Qualche mese fa ne ho comprato un'altra che frena molto meglio e non presenta lo stesso difetto voi avete risolto Se sì come? Ho visto che il posto è dell'anno scorso Quindi spero che mi rispondiate ancora Grazie saluti
Rispondi Con Citazione
  #8  
Vecchio 24-05-2018, 20:34
Nuovo iscritto
Data Registrazione: May 2017
Messaggi: 8
Predefinito

Citazione:
Originariamente Scritto da Cla1483 Visualizza Messaggio
Buongiorno a tutti Mi sono iscritto apposta per darmi una risposta e farvi una domanda la risposta è che le 600 Non frenano tutte così , ne ho una del 2003 che presenta questo difetto a cui ho cambiato la pompa dischi pastiglie e tamburi posteriori ma il difetto rimane e il meccanico mi diceva che frenava così Qualche mese fa ne ho comprato un'altra che frena molto meglio e non presenta lo stesso difetto voi avete risolto Se sì come? Ho visto che il posto è dell'anno scorso Quindi spero che mi rispondiate ancora Grazie saluti
Ciao Cla1483, dopo un anno ti faccio un riepilogo veloce della mia esperienza:
Dopo aver sostituito: pompa dei freni, vaschetta, tubi flessibili dei freni anteriori, pinze, dischi, pastiglie, cilindretti, ganasce, tamburi ed olio con il dovuto spurgo..
Risultato: il pedale la prima settimana è sempre rimasto uguale, sempre morbido! Dopo (non so darmi una spiegazione) il pedale è diventato più rigido.
Penso quindi che il problema si sia risolto da solo..(Miracolo?), poi nel corso dell'anno mi è capitato di fare qualche frenata d'emergenza e mi sono accorto che la frenata non è omogenea e quindi pericolosa..
Dovrei sostituire tutti i tubi in metallo per avere l'impianto completamente nuovo ma sinceramente non ho più voglia di perderci tempo e soldi dato che l'auto ha 17 anni quindi la sostituirò prima possibile.
Mi spiace ma non posso aiutarti...
SkyNetP
Rispondi Con Citazione
  #9  
Vecchio 03-06-2018, 21:05
Nuovo iscritto
Data Registrazione: May 2018
Messaggi: 4
Predefinito

Ciao skynetp, sostituire i tubi in metallo non ha senso a meno che non sia visibile un danno o perdita, non hai pensato al servofreno?
Un meccanico (molto giovane) mi ha detto che potrebbe essere quello, ma in teoria un guasto al servo freno dovrebbe far indurire il pedale... o sbaglio? Non sono riuscito a trovare nessun disegno ho spiegazione di funzionamento del servo freno della 600....
Rispondi Con Citazione
  #10  
Vecchio 03-06-2018, 21:39
Nuovo iscritto
Data Registrazione: May 2017
Messaggi: 8
Predefinito

Ciao Cla1483,
si, più che altro, i tubi in metallo li avrei sostituiti per tagliare la testa al toro..
Ho pensato la stessa cosa che hai pensato tu riguardo al servofreno: che se non funziona, il pedale sarebbe stato più duro..
pero:
Sostituire il servo freno con uno usato non mi fido...
Nuovo, non ne vale la pena per il valore della mia auto..
Ho effettuato tutte le varie prove ed il servofreno sebra funzionare correttamente.
Quindi diciamo che ormai ho perso la pazienza con questo problema..
Rispondi Con Citazione
  #11  
Vecchio 04-06-2018, 12:25
Nuovo iscritto
Data Registrazione: May 2018
Messaggi: 4
Predefinito

Be non hai tutti i torti, prenderlo usato non ha senso... io mi sbatto ancora un po perché la mia compagna non vuole propio cambiare auto, ed effettivamente dispiace un po anche a me, anche perché con una buona manutenzione siamo arrivati a 150'000 km senza che ci abbia mai lasciato a piedi! Cmq se risolvo ti faccio sapere. Ciao grazie
Rispondi Con Citazione
  #12  
Vecchio 04-06-2018, 14:07
Nuovo iscritto
Data Registrazione: May 2017
Messaggi: 8
Predefinito

Anch'io fino ad ora non ho avuto nessun problema tranne questo del pedale e sono a 170.000.
Come auto per città è perfetta..
Se risolvi e mi fai sapere ti ringrazio.
Saluti,
SkyNetP
Rispondi Con Citazione
  #13  
Vecchio 22-10-2018, 17:04
Nuovo iscritto
Data Registrazione: May 2018
Messaggi: 4
Predefinito

Ho risolto! Il meccanico mi ha detto che ha cambiato le ganasce con un tipo maggiorate e registrato il tutto freno a mano compreso, adesso il pedale risponde benissimo e la macchina frena bene, spero possa servire a qualcuno.
Rispondi Con Citazione
  #14  
Vecchio 22-10-2018, 18:49
L'avatar di Frank
Supermoderatore
Data Registrazione: Dec 2010
Messaggi: 17.994
Predefinito

Hai fatto bene a segnalare. Grazie
Rispondi Con Citazione
Rispondi

Strumenti Discussione

Regole di Scrittura
Tu non puoi inviare nuove discussioni
Tu non puoi inviare risposte
Tu non puoi inviare allegati
Tu non puoi modificare i tuoi messaggi

Il codice BB è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks are Attivato
Pingbacks are Attivato
Refbacks are Attivato

Vai al Forum


Tutti gli orari sono GMT +2. Adesso sono le 22:30.