Manutenzione e assistenza Il forum di discussione su manutenzione e richieste legate all'auto

Rispondi
 
LinkBack Strumenti Discussione
  #1  
Vecchio 22-09-2016, 17:03
Nuovo iscritto
Data Registrazione: Sep 2016
Messaggi: 3
Predefinito Ssangyong Rexton 2900 TD problema trasmissione

Buongiorno a tutti, posseggo un Ssangyong Rexton 2.900 TD del 2004, con circa 220.000 km, tutti in autostrada e pochissimo fuoristrada. Premettendo di aver fatto i tagliandi regolari ogni 20.000 km, da un paio di settimane mi capita che durante la marcia normale a circa 90/110 kmh spesso in curva e su fondi un po dissestati si inserisce da sola la trazione integrale con tanto di spia e normali vibrazioni sull'avantreno, voglio specificare che l'auto NON ha la il TOD, ma le trazioni integrali e ridotte che si inseriscono con un interruttore. All'ultimo tagliando il meccanico mi ha fatto notare che il giunto posteriore della trasmissione quello che di fatto lavora al 100% era usurato e si muoveva un po quindi va cambiato al prossimo tagliando. Ora vi chiedo questo strano difetto può dipendere da questo giunto usurato? o da qualche altra cosa??
Ringrazio chiunque voglia darmi qualche consiglio.

Massimo
Rispondi Con Citazione
  #2  
Vecchio 22-09-2016, 20:44
Utente appassionato
Data Registrazione: Sep 2013
Messaggi: 2.442
Predefinito

Ciao Massimo, benvenuto nel forum.

Non conosco la tua macchina, ma ti faccio alcune domande per cercare di capire meglio il problema.
Oltre alla trazione si attivano anche le ridotte?
Dopo che si inserisce da sola la trazione integrale cos succede, devi disattivarla tu o dopo un po lo fa da solo?
Rispondi Con Citazione
  #3  
Vecchio 23-09-2016, 17:13
Nuovo iscritto
Data Registrazione: Sep 2016
Messaggi: 3
Predefinito

Citazione:
Originariamente Scritto da symo Visualizza Messaggio
Ciao Massimo, benvenuto nel forum.

Non conosco la tua macchina, ma ti faccio alcune domande per cercare di capire meglio il problema.
Oltre alla trazione si attivano anche le ridotte?
Dopo che si inserisce da sola la trazione integrale cos succede, devi disattivarla tu o dopo un po lo fa da solo?
Grazie prima di tutto per l'interessamento, allora durante la marcia normale che nel Rexton è a trazione posteriore, nell'ultima settimana in strade con fondo non regolare e soprattutto quando l'auto è in curva che si imbarda a destra si accende la spia del 4H (meno male non 4L ridotte) a velocità abbastanza sostenuta tra i 90 e i 110 kmh; onestamente sapendo cosa si rischia se si inserisce tale trazione a queste velocità, la prima azione che mi viene spontanea è premere il tasto 2H per riportare la trazione sulle due ruote motrici. Ma è capitato la prima volta che la trazione integrale dopo qualche secondo si è disinserita da sola.
Rispondi Con Citazione
  #4  
Vecchio 27-09-2016, 01:27
Utente appassionato
Data Registrazione: Sep 2013
Messaggi: 2.442
Predefinito

Se nella tua macchina la trazione integrale si attivasse automaticamente in caso di necessità, forse il difetto potrebbe anche essere causato dal giunto, ma da quello che ho capito nella tua si attiva solo manualmente.
Molto più probabile che la causa sia o un semplice contatto elettrico, o un problema al sistema di attivazione (credo idraulico) della trazione integrale.

Da quello che leggo in giro, su molte Rexton con il passare degli anni si crepano i tubi di depressione che servono ad attivare la trazione integrale.
A dire il vero, quando si presenta questo problema, non si dovrebbe più riuscire ad attivare la trazione integrale.
Non so se sia possibile, ma magari in alcune condizione crea il difetto da te riscontrato.

Per il tuo problema ti consiglio di rivolgerti a officine/concessionarie autorizzate Ssangyong che conoscono perfettamente la macchina e non a meccanici generici.
Rispondi Con Citazione
  #5  
Vecchio 11-10-2016, 13:52
Nuovo iscritto
Data Registrazione: Sep 2016
Messaggi: 3
Predefinito

Ti ringrazio, devo dire che il mio meccanico ha notato una strana usura del giunto anteriori dell'albero di trasmissione che di solito si innesta quando attivi le 4x4 Hi, infatti al prossimo tagliando sostituirò sia queste che quelle posteriori, anche dato il chilometraggio elevato. Per il consiglio dei tubi di depressione farò verificare. Ma devo dire che in queste settimane il problema non si è più ripresentato.
Grazie
Rispondi Con Citazione
  #6  
Vecchio 12-10-2016, 00:19
Utente appassionato
Data Registrazione: Sep 2013
Messaggi: 2.442
Predefinito

Quando avrai fatto i lavori, facci poi sapere se il problema è stato risolto.
Rispondi Con Citazione
Rispondi

Strumenti Discussione

Regole di Scrittura
Tu non puoi inviare nuove discussioni
Tu non puoi inviare risposte
Tu non puoi inviare allegati
Tu non puoi modificare i tuoi messaggi

Il codice BB è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks are Attivato
Pingbacks are Attivato
Refbacks are Attivato

Vai al Forum


Tutti gli orari sono GMT +2. Adesso sono le 17:09.