Manutenzione e assistenza Il forum di discussione su manutenzione e richieste legate all'auto

Rispondi
 
LinkBack Strumenti Discussione
  #1  
Vecchio 09-05-2016, 12:56
Nuovo iscritto
Data Registrazione: May 2016
Messaggi: 1
Predefinito chiedo aiuto,problema fiat ulysse del 2005

Ciao a tutti,sono Francesco dalla prov di Salerno, sono nuovo nel forum, spero che qui potrò trovare una soluzione.
Ho un fiat ulysse 2.0 jtd del 2005, ultimamente mi stà creando dei problemi, si accende la spia avaria motore e la macchina si spegne, se provo subito a farla ripartire la macchina va in moto,la spia rimane accesa e dopo pochi secondi la macchina si rispegne, poi come per magia senza toccar nulla la macchina si autoripara (nel senso che va in moto,la spia motore si spegne e la macchina poi va bene,a volte anche per svariati giorni) ovviamente sono stato in officina,ma facendo la diagnosi non trovano nessun errore e non sanno dove metter mano,a qualcuno di voi è capitato mai un problema simile? Eventualmente lo avete risolto? facendo cosa? Ringarzio a tutti anticipatamente
Rispondi Con Citazione
  #2  
Vecchio 11-05-2016, 03:16
Utente appassionato
Data Registrazione: Sep 2013
Messaggi: 2.442
Predefinito

Ciao, la spia avaria motore può avere diversi significati, e non è possibile fare una diagnosi online.
Ma se si accende la spia, in centralina devono esserci memorizzati i codici errore, rilevabili tramite apposito strumento di diagnostica.

Per il tuo problema, ti consiglio di rivolgerti ad una Concessionaria/Officina autorizzata Fiat.
In che officina sei stato, generica o Fiat?
Rispondi Con Citazione
Rispondi

Strumenti Discussione

Regole di Scrittura
Tu non puoi inviare nuove discussioni
Tu non puoi inviare risposte
Tu non puoi inviare allegati
Tu non puoi modificare i tuoi messaggi

Il codice BB è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks are Attivato
Pingbacks are Attivato
Refbacks are Attivato

Vai al Forum


Tutti gli orari sono GMT +2. Adesso sono le 03:07.