Manutenzione e assistenza Il forum di discussione su manutenzione e richieste legate all'auto

Rispondi
 
LinkBack Strumenti Discussione
  #1  
Vecchio 28-02-2016, 10:09
Nuovo iscritto
Data Registrazione: Feb 2016
Messaggi: 2
Predefinito Umidità nell'auto?

Buongiorno! Possiedo una clio del 2004 e spero che voi possiate aiutarmi!
Ogni volta che entro in auto, tempo 3 minuti e il parabrezza si appanna, ma in maniera davvero fitta tanto che diventa quasi bianco e ovviamente causa visibilità ridotta, quindi devo girare sempre con il finestrino abbassato. Il problema persiste anche quando accendo l'aria calda!
L'unica cosa strana è che sembra si appanni solo lato guida!
Quale potrebbe essere il problema secondo voi? Un infiltrazione d'acqua?
Rispondi Con Citazione
  #2  
Vecchio 01-03-2016, 01:32
Utente appassionato
Data Registrazione: Sep 2013
Messaggi: 2.442
Predefinito

Potrebbe anche essere il filtro antipolline da sostituire, o lo scarico della condensa del climatizzatore intasato.
Rispondi Con Citazione
  #3  
Vecchio 04-03-2016, 12:56
Nuovo iscritto
Data Registrazione: Jan 2016
Messaggi: 41
Predefinito

sucedeva la stessa cosa nella mia vecchia clio che ora non gìho più, non sono mai riuscita a scoprire il motivo
Rispondi Con Citazione
  #4  
Vecchio 09-03-2016, 12:48
Utente apprendista
Data Registrazione: Jan 2015
Località: Roma
Messaggi: 469
Predefinito

Citazione:
Originariamente Scritto da hezter Visualizza Messaggio
sucedeva la stessa cosa nella mia vecchia clio che ora non gìho più, non sono mai riuscita a scoprire il motivo

Di solito è un problema del condizionatore...
Rispondi Con Citazione
  #5  
Vecchio 30-04-2016, 15:56
Nuovo iscritto
Data Registrazione: May 2014
Messaggi: 37
Predefinito

credo sia il condizionatore, bisognerebbe controllare quello
Rispondi Con Citazione
Rispondi

Strumenti Discussione

Regole di Scrittura
Tu non puoi inviare nuove discussioni
Tu non puoi inviare risposte
Tu non puoi inviare allegati
Tu non puoi modificare i tuoi messaggi

Il codice BB è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks are Attivato
Pingbacks are Attivato
Refbacks are Attivato

Vai al Forum


Tutti gli orari sono GMT +2. Adesso sono le 11:55.