Manutenzione e assistenza Il forum di discussione su manutenzione e richieste legate all'auto

Rispondi
 
LinkBack Strumenti Discussione
  #1  
Vecchio 22-02-2016, 15:25
Nuovo iscritto
Data Registrazione: Feb 2016
Messaggi: 2
Predefinito Smart accensione spie abs e freno

Salve a tutti, ho una vecchia Smart del 2001, con circa 101.000 km. Non mi ha mai dato grandi problemi. Ultimamente la spia del freno a mano restava accesa, fino a che un giorno in corsa, si sono accese anche quella dell'abs e quella con il trangolo e punto esclamativo (credo sia quella dell'avaria). La macchina continuava a camminare, ma una volta inserito il folle N per mettere la retromarcia, si è bloccata, rimanendo sullo zero 0.
Il giorno dopo funzionava tutto.
Ho aggiunto olio ai freni e la spia del freno a mano si è spenta.
Dopo qualche giorno, però, le spie si sono riaccese, contemporaneamente, tutte e tre! Portata da un meccanico, mi cambia i cilindretti posteriori, dicendomi che a lui quel difetto delle spie non lo fa. Bene, penso, magari il problema era proprio quello dei freni.
E invece no, perchè mi ha rifatto lo stesso problema subito dopo. Solo che l'ultima volta, sempre in corsa, dopo 10 minuti si sono spente. Secondo voi può essere un problema del quadro? Perchè il meccanico (non smart) mi parlava di cambio..
Dato che la macchina è vecchia, non vorrei spendere una fortuna solo per portarla alla Smart a farla controllare .... Grazie per le risposte
Rispondi Con Citazione
  #2  
Vecchio 22-02-2016, 20:03
Utente appassionato
Data Registrazione: Sep 2013
Messaggi: 2.442
Predefinito

Ciao dodi, benvenuto nel forum.

Citazione:
Originariamente Scritto da dodi Visualizza Messaggio
Ho aggiunto olio ai freni e la spia del freno a mano si è spenta.
Mi verrebbe da pensare alle pastiglie dei freni da sostituire.


Citazione:
Originariamente Scritto da dodi Visualizza Messaggio
Dopo qualche giorno, però, le spie si sono riaccese, contemporaneamente, tutte e tre! Portata da un meccanico, mi cambia i cilindretti posteriori, dicendomi che a lui quel difetto delle spie non lo fa. Bene, penso, magari il problema era proprio quello dei freni.
E invece no, perchè mi ha rifatto lo stesso problema subito dopo. Solo che l'ultima volta, sempre in corsa, dopo 10 minuti si sono spente. Secondo voi può essere un problema del quadro? Perché il meccanico (non smart) mi parlava di cambio..
Molto probabilmente è un problema del sensore giri ruota, o un qualche sensore di ABS/ESP
Forse è il caso che cambi meccanico, ti ha fatto un lavoro inutile x il tuo problema, e sinceramente non capisco cosa c'entri il cambio.


Citazione:
Originariamente Scritto da dodi Visualizza Messaggio
Dato che la macchina è vecchia, non vorrei spendere una fortuna solo per portarla alla Smart a farla controllare .... Grazie per le risposte
Però forse a portarla alla Smart ti risolvono subito il problema senza farti perdere tempo e spendere soldi per lavori inutili.
Rispondi Con Citazione
  #3  
Vecchio 22-02-2016, 20:27
Nuovo iscritto
Data Registrazione: Feb 2016
Messaggi: 2
Predefinito

Grazie per la risposta Symo.
Il cilindretto posteriore perdeva, me lo aveva già detto il meccanico smart. Quindi credo che il lavoro ai freni andava fatto ugualmente (almeno lo spero!).
Volevo evitare la smart, perchè ogni volta che la porto lì mi svenano..
Rispondi Con Citazione
  #4  
Vecchio 23-02-2016, 10:05
Utente apprendista
Data Registrazione: Jan 2015
Località: Roma
Messaggi: 469
Predefinito

Citazione:
Originariamente Scritto da dodi Visualizza Messaggio
Grazie per la risposta Symo.
Il cilindretto posteriore perdeva, me lo aveva già detto il meccanico smart. Quindi credo che il lavoro ai freni andava fatto ugualmente (almeno lo spero!).
Volevo evitare la smart, perchè ogni volta che la porto lì mi svenano..
Non è mai facile trovare un meccanico che sia bravo a mettere le mani su una smart...ma quelli ufficiali chiedono veramente troppo...
Rispondi Con Citazione
Rispondi

Strumenti Discussione

Regole di Scrittura
Tu non puoi inviare nuove discussioni
Tu non puoi inviare risposte
Tu non puoi inviare allegati
Tu non puoi modificare i tuoi messaggi

Il codice BB è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks are Attivato
Pingbacks are Attivato
Refbacks are Attivato

Vai al Forum


Tutti gli orari sono GMT +2. Adesso sono le 23:54.