Forum Motori.it

Forum Motori.it (https://forum.motori.it/)
-   Manutenzione e assistenza (https://forum.motori.it/manutenzione-e-assistenza/)
-   -   Smart accensione spie abs e freno (https://forum.motori.it/manutenzione-e-assistenza/5603-smart-accensione-spie-abs-e-freno.html)

dodi 22-02-2016 16:25

Smart accensione spie abs e freno
 
Salve a tutti, ho una vecchia Smart del 2001, con circa 101.000 km. Non mi ha mai dato grandi problemi. Ultimamente la spia del freno a mano restava accesa, fino a che un giorno in corsa, si sono accese anche quella dell'abs e quella con il trangolo e punto esclamativo (credo sia quella dell'avaria). La macchina continuava a camminare, ma una volta inserito il folle N per mettere la retromarcia, si è bloccata, rimanendo sullo zero 0.
Il giorno dopo funzionava tutto.
Ho aggiunto olio ai freni e la spia del freno a mano si è spenta.
Dopo qualche giorno, però, le spie si sono riaccese, contemporaneamente, tutte e tre! Portata da un meccanico, mi cambia i cilindretti posteriori, dicendomi che a lui quel difetto delle spie non lo fa. Bene, penso, magari il problema era proprio quello dei freni.
E invece no, perchè mi ha rifatto lo stesso problema subito dopo. Solo che l'ultima volta, sempre in corsa, dopo 10 minuti si sono spente. Secondo voi può essere un problema del quadro? Perchè il meccanico (non smart) mi parlava di cambio..
Dato che la macchina è vecchia, non vorrei spendere una fortuna solo per portarla alla Smart a farla controllare .... Grazie per le risposte

symo 22-02-2016 21:03

Ciao dodi, benvenuto nel forum. :)

Citazione:

Originariamente Scritto da dodi (Messaggio 66401)
Ho aggiunto olio ai freni e la spia del freno a mano si è spenta.

Mi verrebbe da pensare alle pastiglie dei freni da sostituire.


Citazione:

Originariamente Scritto da dodi (Messaggio 66401)
Dopo qualche giorno, però, le spie si sono riaccese, contemporaneamente, tutte e tre! Portata da un meccanico, mi cambia i cilindretti posteriori, dicendomi che a lui quel difetto delle spie non lo fa. Bene, penso, magari il problema era proprio quello dei freni.
E invece no, perchè mi ha rifatto lo stesso problema subito dopo. Solo che l'ultima volta, sempre in corsa, dopo 10 minuti si sono spente. Secondo voi può essere un problema del quadro? Perché il meccanico (non smart) mi parlava di cambio..

Molto probabilmente è un problema del sensore giri ruota, o un qualche sensore di ABS/ESP
Forse è il caso che cambi meccanico, ti ha fatto un lavoro inutile x il tuo problema, e sinceramente non capisco cosa c'entri il cambio.


Citazione:

Originariamente Scritto da dodi (Messaggio 66401)
Dato che la macchina è vecchia, non vorrei spendere una fortuna solo per portarla alla Smart a farla controllare .... Grazie per le risposte

Però forse a portarla alla Smart ti risolvono subito il problema senza farti perdere tempo e spendere soldi per lavori inutili.

dodi 22-02-2016 21:27

Grazie per la risposta Symo.
Il cilindretto posteriore perdeva, me lo aveva già detto il meccanico smart. Quindi credo che il lavoro ai freni andava fatto ugualmente (almeno lo spero!).
Volevo evitare la smart, perchè ogni volta che la porto lì mi svenano..

Cicciostric 23-02-2016 11:05

Citazione:

Originariamente Scritto da dodi (Messaggio 66423)
Grazie per la risposta Symo.
Il cilindretto posteriore perdeva, me lo aveva già detto il meccanico smart. Quindi credo che il lavoro ai freni andava fatto ugualmente (almeno lo spero!).
Volevo evitare la smart, perchè ogni volta che la porto lì mi svenano..

Non è mai facile trovare un meccanico che sia bravo a mettere le mani su una smart...ma quelli ufficiali chiedono veramente troppo...


Tutti gli orari sono GMT +2. Adesso sono le 08:34.

Realizzato da vBulletin® Versione 3.8.7
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.6.0