Manutenzione e assistenza Il forum di discussione su manutenzione e richieste legate all'auto

Rispondi
 
LinkBack Strumenti Discussione
  #1  
Vecchio 11-01-2016, 21:46
Nuovo iscritto
Data Registrazione: Jan 2016
Messaggi: 2
Question problema con la multipla

Salve ragazzi ho un problema con la mia multipla 1.9 jtd mentre cammino ad un tratto si spegne accendendo la spia del motore, spengo la macchina subito dopo la rimetto in moto e si spegne la spia e la macchina va bene, dopo un po' di tempo di nuovo la stassa cosa. ha da circa 6 mesi questo problema, hanno cambiato dei pezzi dalla pompa di iniezione,ma il problema c'e' sempre. se mi potreste aiutare per favore. Grazie in anticipo...
Rispondi Con Citazione
  #2  
Vecchio 12-01-2016, 04:41
Utente appassionato
Data Registrazione: Sep 2013
Messaggi: 2.442
Predefinito

Citazione:
Originariamente Scritto da Carmelo79 Visualizza Messaggio
Salve ragazzi ho un problema con la mia multipla 1.9 jtd mentre cammino ad un tratto si spegne accendendo la spia del motore, spengo la macchina subito dopo la rimetto in moto e si spegne la spia e la macchina va bene, dopo un po' di tempo di nuovo la stassa cosa. ha da circa 6 mesi questo problema, hanno cambiato dei pezzi dalla pompa di iniezione,ma il problema c'e' sempre. se mi potreste aiutare per favore. Grazie in anticipo...
Ciao Carmelo, benvenuto nel forum.
I motivi possono essere tanti ed è praticamente impossibile aiutarti senza vedere la macchina.
Le prime cose che mi vengono in mente, sono la valvola EGR da sostituire o un problema di qualche sensore.
L'unico consiglio che posso darti è quello di andare in un'officina Fiat, dove tramite tester verificheranno l'errore che la centralina dovrebbe aver registrato.
Rispondi Con Citazione
  #3  
Vecchio 19-01-2016, 18:57
Nuovo iscritto
Data Registrazione: Jan 2016
Messaggi: 2
Predefinito

ok Simo grazie per l'aiuto...
Rispondi Con Citazione
Rispondi

Strumenti Discussione

Regole di Scrittura
Tu non puoi inviare nuove discussioni
Tu non puoi inviare risposte
Tu non puoi inviare allegati
Tu non puoi modificare i tuoi messaggi

Il codice BB è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks are Attivato
Pingbacks are Attivato
Refbacks are Attivato

Vai al Forum


Tutti gli orari sono GMT +2. Adesso sono le 01:58.