Manutenzione e assistenza Il forum di discussione su manutenzione e richieste legate all'auto

Rispondi
 
LinkBack Strumenti Discussione
  #1  
Vecchio 29-09-2015, 13:06
Nuovo iscritto
Data Registrazione: Sep 2015
Messaggi: 2
Predefinito Auto si spegne in corsa

Buongiorno!
Ho una Ford Mondeo del 2008, un 2000 turbo-diesel.
Il problema è questo: la macchina si spegne in corsa, precisamente quando freno e premo la frizione.
Questo me lo fa raramente, di solito quando "tiro" un pò l'auto. Premetto che non ho difficolta a ripartire subito perchè ho l'accensione tramite pulsante, però può capitare che mi si spegni in rotonda e siccome mi si blocca lo sterzo, devo per forza fermarmi in mezzo alla strada.

Quale può essere la causa di tutto questo?
Grazie !
Rispondi Con Citazione
  #2  
Vecchio 29-09-2015, 16:07
Utente apprendista
Data Registrazione: Sep 2014
Messaggi: 328
Predefinito

Probabilmente c'è un filo che passando vicino ai due pedali viene toccato e va a massa, interrompendo il circuito elettrico. Oppure entrambi i pedali hanno un sensore ed agendo su entrambi,sempre a causa di un contatto, viene interrotto il circuito elettrico. Praticamente è come se tu staccassi il quadro d'accensione. Se sei fortunato trovi subito il filo o il sensore incriminato, altrimenti dovrai "sbudellare" tutti i fili che dal cruscotto vanno alla batteria. Buona fortuna.
Rispondi Con Citazione
  #3  
Vecchio 30-09-2015, 19:59
Nuovo iscritto
Data Registrazione: Sep 2015
Messaggi: 2
Predefinito

Citazione:
Originariamente Scritto da selvaggio Visualizza Messaggio
Probabilmente c'è un filo che passando vicino ai due pedali viene toccato e va a massa, interrompendo il circuito elettrico. Oppure entrambi i pedali hanno un sensore ed agendo su entrambi,sempre a causa di un contatto, viene interrotto il circuito elettrico. Praticamente è come se tu staccassi il quadro d'accensione. Se sei fortunato trovi subito il filo o il sensore incriminato, altrimenti dovrai "sbudellare" tutti i fili che dal cruscotto vanno alla batteria. Buona fortuna.
Grazie per la risposta! Proverò a farla vedere da un meccanico, sperando non mi spari cifre astronomiche
Rispondi Con Citazione
Rispondi

Strumenti Discussione

Regole di Scrittura
Tu non puoi inviare nuove discussioni
Tu non puoi inviare risposte
Tu non puoi inviare allegati
Tu non puoi modificare i tuoi messaggi

Il codice BB è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks are Attivato
Pingbacks are Attivato
Refbacks are Attivato

Vai al Forum


Tutti gli orari sono GMT +2. Adesso sono le 21:37.