Manutenzione e assistenza Il forum di discussione su manutenzione e richieste legate all'auto

Rispondi
 
LinkBack Strumenti Discussione
  #1  
Vecchio 13-08-2014, 19:12
Nuovo iscritto
Data Registrazione: Aug 2014
Messaggi: 2
Predefinito problema frecce

salve,
ho una lancia y elefantino blu 12 8v anno 2001.
tutte le frecce di sinistra non funzionano, e quando cerco di inserirle mi fa un suono strano, tipo rumore di clacson. quelle di destra funzionano regolarmente.
poi se provo ad inserire le quattro frecce di emergenze salta il fusibile.
consigli?
Rispondi Con Citazione
  #2  
Vecchio 14-08-2014, 15:33
Nuovo iscritto
Data Registrazione: Aug 2014
Messaggi: 2
Predefinito

?
Rispondi Con Citazione
  #3  
Vecchio 14-08-2014, 18:43
The frog
Ospite
Messaggi: n/a
Predefinito

Porta la vettura da un buon elettrauto, ma che sia un privato.


Regards,
The frog
Rispondi Con Citazione
  #4  
Vecchio 20-09-2014, 01:20
Nuovo iscritto
Data Registrazione: Sep 2014
Messaggi: 1
Predefinito

Ciao nir771, sono capitato per caso sul forum e posso affermare che anche la mia y ha lo stesso problema della tua da qualche giorno. Tu sei riuscito a risolvere e se si, come?
Ti ringrazio.
Rispondi Con Citazione
  #5  
Vecchio 04-10-2014, 12:14
Utente apprendista
Data Registrazione: Sep 2014
Messaggi: 328
Predefinito

Dovrebbe essere un contatto sull'asta di comando delle frecce posta sul piantone dello sterzo. Dovrai cambiarlo, magari senti un demolitore se ne ha uno simile, del gruppo fiat, spesso i componenti sono inerscambiabili.
Rispondi Con Citazione
Rispondi

Strumenti Discussione

Regole di Scrittura
Tu non puoi inviare nuove discussioni
Tu non puoi inviare risposte
Tu non puoi inviare allegati
Tu non puoi modificare i tuoi messaggi

Il codice BB è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks are Attivato
Pingbacks are Attivato
Refbacks are Attivato

Vai al Forum


Tutti gli orari sono GMT +2. Adesso sono le 16:23.