Forum Motori.it

Forum Motori.it (https://forum.motori.it/)
-   Manutenzione e assistenza (https://forum.motori.it/manutenzione-e-assistenza/)
-   -   Problema Transporter interruzione alimentazione (https://forum.motori.it/manutenzione-e-assistenza/4321-problema-transporter-interruzione-alimentazione.html)

marmar 05-08-2014 11:57

Problema Transporter interruzione alimentazione
 
Buongiorno a tutti, da qualche tempo ho un problema sulla mia vettura che non ha trovato soluzione presso 2 officine diverse che hanno operato interventi varii.
Mi farebbe piacere avere un parere da parte vostra; piu' sotto trovate le indicazioni del problema.
Ringrazio anticipatamente tutti coloro che vorranno fornirmi il loro parere.
Marco
Volkswagen Transporter T4 del 05/95 TDI 1900
1) Il motore sI spegne all'improvviso indipendentemente dal fatto che la vettura sia in movimento o ferma
2) Subito dopo che il motore si e' femato non si riesce più a farlo ripartire
3) Bisogna attendere oltre 30 minuti e si riesce a rimettere in moto il motore
4) Se la macchina è in movimento, ad una certa velocità, ed il motore si ferma, si riesce scalando in terza e seconda marcia e facendo salire repentinamente il numero di giri del motore a farlo ripartire senza che la vettura si fermi
5) Al mattino, dopo che la vettura è rimasta ferma diverso tempo, si mette in moto perfettamente ma entro i primi 20 - 30 minuti il motore si spegne
6) Quando la vettura e' in movimento non esiste un momento o intervallo preciso tra uno spegnimento e l'altro del motore (possono passare 50 o 100 o 200 chilometri)
7) Si è già provveduto inutilmente ad eseguire:
A) sostituzione filtro gasolio
B) pulizia con detergente specifico introdotto nel serbatoio
C) sostituzione relè 104
D) soppressione sistema allarme che agiva su alimentazione
8) La concessionaria Volkswagen, senza peraltro avere eseguito alcuna prova, sostiene che è necessario cambiare la pompa iniezione.
Grazie ancora.

selvaggio 05-10-2014 11:20

Hai fatto controllare la pompa del gasolio con i relativi filtri e i contatti elettrici? Da come scrivi pare che saltuariamente manchi gasolio e ciò può dipendere dalla pompa carburante o dal gruppo iniezione. A me capitò su un mezzo che improvvisamente si spegneva e poi ripartiva regolarmente, il meccanico nello smontare la pompa situata dentro il serbatoio si accorse che c'era un filo elettrico leggermente scoperto che col movimento, casualmente toccava nella carrozzeria togliendo corrente alla pompa.

marmar 05-10-2014 21:56

Buongiorno Selvaggio. Grazie della tua risposta. Il problema è stato risolto e devo dire che si trattava di qualcosa di molto analogo a quanto da te indicato. Era stato installato dal precedente proprietario un sistema antifurto molto sofisticato con diversi punti di interruzione del motore. Quello posizionato sulla pompa iniezione era andato in tilt ed interrompeva l'alimentazione in modo scorretto. Ho tolto tutto l'antifurto ed ora è tornato a funzionare tutto. Grazie comunque del tuo suggerimento.


Tutti gli orari sono GMT +2. Adesso sono le 06:12.

Realizzato da vBulletin® Versione 3.8.7
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.6.0