Manutenzione e assistenza Il forum di discussione su manutenzione e richieste legate all'auto

Rispondi
 
LinkBack Strumenti Discussione
  #1  
Vecchio 17-06-2014, 20:10
Nuovo iscritto
Data Registrazione: Jun 2014
Messaggi: 1
Thumbs up Polo 1.6

Buonasera a tutti..
volevo chiedere un informazione..
Nel Luglio 2010 ho acquistato la mia VW Polo 1.6 TDI High Line.. Dopo pochi mesi ha avuto il suo primo problema.. Iniettore difettato.. L ho fatto sostituire in garanzia come da contratto.. Dopo un anno la stessa storia.. Iniettore in difetto e sostituito in garanzia.. Dopo un annetto ancora, ha avuto altri problemi, i quali facevano e fanno tutt'ora singhiozzare la macchina in marcia..
Ora quasi al quarto anno mi è capitata una cosa strana.. mentre guidavo la macchina mi si è spenta... niente spie.. niente fumi.. niente di niente.. Con fatica sono riuscito a riaccenderla e portarla dal meccanico (sia chiaro.. sempre da concessionario VW).. Eseguito il tester e valutato diverse opzioni, il risultato è stato: "non ha nulla.. non capiamo.. magari solo una bolla d'aria.. al prossimo rifornimento di gasolio mettici additivo.. magari era gasolio sporco..".. I meccanici effettuanoo circa 30 km.. nessun problema.. seguo i loro consigli, pieno di gasolio, additivo e faccio circa 350 km.. quando un bel giorno..... FERMA DI NUOVO.. Nessuno sa che cos'abbia.. ne la concessionaria.. ne la concessionaria di Verona, prontamente avvisata dalla mia concessionaria VW.. Qualcuno mi sa aiutare??
Rispondi Con Citazione
  #2  
Vecchio 17-06-2014, 22:48
L'avatar di The Tramp
Utente apprendista
Data Registrazione: Oct 2011
Località: Gran Bretagna
Messaggi: 436
Predefinito

Das Auto....
__________________
The Tramp, fiero d'aver fondato HSF nel 2007.
Toyota Prius XW20 (08/2005) - 1497cc/76hp (1NZ-FXE) + 50kW - Diario di Bordo
Rispondi Con Citazione
Rispondi

Strumenti Discussione

Regole di Scrittura
Tu non puoi inviare nuove discussioni
Tu non puoi inviare risposte
Tu non puoi inviare allegati
Tu non puoi modificare i tuoi messaggi

Il codice BB è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks are Attivato
Pingbacks are Attivato
Refbacks are Attivato

Vai al Forum


Tutti gli orari sono GMT +2. Adesso sono le 10:45.