Manutenzione e assistenza Il forum di discussione su manutenzione e richieste legate all'auto

Rispondi
 
LinkBack Strumenti Discussione
  #1  
Vecchio 05-06-2013, 13:47
Nuovo iscritto
Data Registrazione: Apr 2013
Messaggi: 8
Exclamation Problema servosterzo fiat

Ho quasi 97.000 km e 8 anni dall'immatricolazione, Fiat Punto Active 1.3 Multijet

Nel giro di 8 anni credo ke mi abbia fatto questo scherzetto almeno 5-6 volte, mi si accende sul quadro la spia servostervo (sterzo rosso), però il volante non mi ha mai dato problemi di durezza e anche il meccanico mi ha rassicurato che se il volante non diventa duro non bisogna cambiarlo, mi ha resettato la batteria ecc. ma compariva lo stesso, anche se poi da un giorno all'altro si spegneva da sola. Stamattina mi è ricapitato, però il volante è normale e si accende mentre sn in viaggio e poi se spengo e riaccendo non si accende piu.. Vorrei capire cm mai questo intoppo, visto che non vorrei cabiarlo dato che costa sui 3/400 euro!
Rispondi Con Citazione
  #2  
Vecchio 17-06-2013, 11:49
Utente Motori.it
Data Registrazione: Jul 2011
Messaggi: 1.331
Predefinito

Non è che semplicemente ti si ossidano i contatti e la spia ti segnala l'errore?
Rispondi Con Citazione
  #3  
Vecchio 19-06-2013, 00:18
Nuovo iscritto
Data Registrazione: Apr 2013
Messaggi: 8
Predefinito

Come potrei fare per risolvere il problema?
Rispondi Con Citazione
Rispondi

Strumenti Discussione

Regole di Scrittura
Tu non puoi inviare nuove discussioni
Tu non puoi inviare risposte
Tu non puoi inviare allegati
Tu non puoi modificare i tuoi messaggi

Il codice BB è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks are Attivato
Pingbacks are Attivato
Refbacks are Attivato

Vai al Forum


Tutti gli orari sono GMT +2. Adesso sono le 19:06.