Manutenzione e assistenza Il forum di discussione su manutenzione e richieste legate all'auto

Rispondi
 
LinkBack Strumenti Discussione
  #1  
Vecchio 21-05-2012, 16:32
Nuovo iscritto
Data Registrazione: May 2012
Messaggi: 2
Predefinito golf 1.4 del 98 problema quando piove

Buongiorno a tutti sono nuovo del forum e spero di aver scritto nella sezione giusta. Volevo sapere se potevate darmi una mano riguardo un problema che ho con la mia polo.
Praticamente quando piove la macchina fa fatica a partire, le poche volte che si accende, raggiunge il minimo ma appena provi ad accellerare si spegne nuovamente...
Fortunatamente sono riuscito ad arrivare a casa tenendo la macchina fissa a 3000 giri ma adesso devo capire cos'è perchè il mio meccanico ha fatto il test e non ha riscontrato niente. Suggerimenti???
P.S. mentre tornavo a casa a volte andava a scatti...

Ultima modifica di xfabrx; 21-05-2012 alle 16:39
Rispondi Con Citazione
  #2  
Vecchio 24-05-2012, 15:24
Utente Motori.it
Data Registrazione: Jul 2011
Messaggi: 1.331
Predefinito

Ciao FAbr,
polo benzina o diesel?
Rispondi Con Citazione
  #3  
Vecchio 24-05-2012, 18:40
Nuovo iscritto
Data Registrazione: May 2012
Messaggi: 2
Predefinito

benzina ...
Rispondi Con Citazione
Rispondi

Strumenti Discussione

Regole di Scrittura
Tu non puoi inviare nuove discussioni
Tu non puoi inviare risposte
Tu non puoi inviare allegati
Tu non puoi modificare i tuoi messaggi

Il codice BB è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks are Attivato
Pingbacks are Attivato
Refbacks are Attivato

Vai al Forum


Tutti gli orari sono GMT +2. Adesso sono le 04:01.