Forum Subaru Il forum di discussione dedicato alle auto Subaru.

Rispondi
 
LinkBack Strumenti Discussione
  #1  
Vecchio 17-06-2014, 22:35
Nuovo iscritto
Data Registrazione: Jun 2014
Messaggi: 2
Predefinito Forester 2007

Buondì ho un forester del 2007 e ho speso 3000 euro per valvole e sedi valvole dopo 80000 km. Certi mi dicono che è normale avendo impianto a gas.
Dopo il lavoro ha un problema di sobbalzi in accelerazione e va a scatti, l'ho riportata e hanno rifatto il lavoro fatto in precenza (o almeno è quello che dicono..) e la macchina continua a sobbalzare.
Non sono riusciti a risolvere il problema e me l'hanno consegnata così (ho speso 3000 euro..).
Mi dicono che dovrebbero aprire il motore perché forse sono i pistoni e le fasce elastiche...
Qualcuno ha per caso avuto i miei problemi e mi può aiutare a capire?
Grazie è saluti
Rispondi Con Citazione
  #2  
Vecchio 19-06-2014, 23:24
Nuovo iscritto
Data Registrazione: Jun 2014
Messaggi: 2
Predefinito

Nessuno commenta? Possibile che a nessuno sia capitato qualcosa di simile?
Rispondi Con Citazione
Rispondi

Strumenti Discussione

Regole di Scrittura
Tu non puoi inviare nuove discussioni
Tu non puoi inviare risposte
Tu non puoi inviare allegati
Tu non puoi modificare i tuoi messaggi

Il codice BB è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks are Attivato
Pingbacks are Attivato
Refbacks are Attivato

Vai al Forum


Tutti gli orari sono GMT +2. Adesso sono le 02:26.