Forum Ssangyong Il forum di discussione dedicato alle auto Ssangyong.

Rispondi
 
LinkBack Strumenti Discussione
  #31  
Vecchio 10-02-2017, 16:43
Utente appassionato
Data Registrazione: Sep 2013
Messaggi: 2.442
Predefinito

onizuka, quanti anni e Km ha la tua macchina?
Tutte e 4 le ruote rimangono frenate o solo una?
Rispondi Con Citazione
  #32  
Vecchio 10-02-2017, 16:58
Nuovo iscritto
Data Registrazione: Feb 2017
Messaggi: 4
Predefinito

la macchina e del 2004 con 200.000 chilometri, la prima volta mi si sono bloccate tutte e 4 dopo il cambio della pompa si sono bloccate più volte le posteriori
Rispondi Con Citazione
  #33  
Vecchio 10-02-2017, 19:19
Utente appassionato
Data Registrazione: Sep 2013
Messaggi: 2.442
Predefinito

Fammi capire esattamente cosa ti succede.
Tu spingi sul pedale del freno e quando lo rilasci continua a frenare o mentre stai andando i freni si azionano da soli senza che tu tocchi il pedale?

Chi ti ha cambiato pompa e pastiglie è il meccanico "sotto casa" o sei andato in un centro assistenza ufficiale Ssangyong?
Rispondi Con Citazione
  #34  
Vecchio 11-02-2017, 12:52
Nuovo iscritto
Data Registrazione: Feb 2017
Messaggi: 4
Predefinito

in poche parole durante un percorso la macchina inizia a frenarsi finchè non si blocca,rimane l'olio in pressione ,credo siano i flessibili ostruiti parzialmente .
la pompa e pastiglie le ha cambiate il mio meccanico, ma la ho portata in un centro ssangyong e l'unica cosa che hanno fatto e isolarmi i freni posteriore e l'auto frenava solo con gli anteriori,me ne sono accorto durante la prima pioggia perche i freni non tenevano la macchina essendo pesante
Rispondi Con Citazione
  #35  
Vecchio 14-02-2017, 14:35
Utente appassionato
Data Registrazione: Sep 2013
Messaggi: 2.442
Predefinito

Il problema dei flessibili di solito succede su una sola ruota, su due contemporaneamente è estremamente raro.
Io sarei più propenso a pensare che il problema sia dovuto a qualche sensore o al servofreno.

Citazione:
Originariamente Scritto da onizuka Visualizza Messaggio
l'unica cosa che hanno fatto e isolarmi i freni posteriore e l'auto frenava solo con gli anteriori,
Se fosse vero, sarebbero da denunciare.
Rispondi Con Citazione
  #36  
Vecchio 06-03-2017, 22:35
Nuovo iscritto
Data Registrazione: Mar 2017
Messaggi: 4
Predefinito

Buonasera a tutti ho un problema: e' dal 19 dicembre 2016 che il sottoscritto aspetta vari pezzi di ricambio "cornicetta cruscotto alloggiamento stereo gruppo comandi climatizzatore e cruscotto inferiore della Rexton w 2.2 Auto ancora parcheggiata in autocarrozzeria in attesa dei sopracitati ricambi, e' lecito che ancora in questo millennio bisogna aspettare dei ricambi dopo tutto questo tempo?Bollo e assicurazione pagata ed auto ferma, da allora non so come comportarmi devo chiedere dei danni ?Grazie dell'attenzione..

Ultima modifica di albatros393; 07-03-2017 alle 14:53
Rispondi Con Citazione
  #37  
Vecchio 10-03-2017, 01:21
Utente appassionato
Data Registrazione: Sep 2013
Messaggi: 2.442
Predefinito

Non è la prima volta che leggo lamentele riguardanti lunghi tempi di attesa (20-30 giorni) per avere i ricambi da parte di costruttori di macchine "esotiche".
Ma 3 mesi sono veramente troppi, una follia.

La Rexton è ancora in garanzia?
La carrozzeria è autorizzata Ssangyong o in qualche modo collegata ad una concessionaria ufficiale?

Te lo chiedo perché prima di tutto bisognerebbe capire di chi sono le responsabilità, Ssangyong o carrozzeria?
Rispondi Con Citazione
  #38  
Vecchio 15-03-2017, 15:49
Nuovo iscritto
Data Registrazione: Mar 2017
Messaggi: 4
Predefinito

Buongiorno ,purtroppo e' così sfortunatamente ho subito un furto con scasso dell'auto , hanno asportato tutta la parte frontale della plancia (vetro frantumato,navigatore,gruppo comandi clima cruscotto inf.etc con annesso la cornice che copre tutto cio'),la cornice e' il tutto non si riesce a montare il navigatore a detta del carrozziere e magazziniere della ssangyong di Palermo (INDOMAR);che tra l'altro ha chiesto alla societa' che si occupa della ssangyong Italia che si trova a Milano e che la stessa ha interessato l'Olanda ,una misera cornicetta di poco valore in euro dato il costoso danno subito e nessuno ancora non mi sa dire niente, soltanto questo mi viene riferito: "in riferimento alla sua gentile richiesta, la presente per informarla che il particolare da lei richiesto sarà presso il centro autorizzato settimana numero 10." questa e' la risposta, ma di quale ANNO SOLARE dico io, dato che e' ferma dal 19.12.2016 in carrozzeria certo non posso andare in giro con il frontale del cruscotto tutto aperto, con comandi clima e navigatore appoggiati a terra.
Auto ancora in garanzia avendola acquistata nel dicembre 2015.
Pertanto a chi bisogna addossare la colpa secondo me alla casa madre ed al proprietario del concessionario nessun interessamento da parte sua che mi ha venduto l'auto (INDOMAR AUTO PALERMO) che non da nessuna garanzia sulla ricambistica.
Rispondi Con Citazione
  #39  
Vecchio 15-03-2017, 16:16
Nuovo iscritto
Data Registrazione: Mar 2017
Messaggi: 4
Predefinito

Buongiorno. La Rexton e' in garanzia dato che l'ho acquistata nel dicembre 2015;
La carrozzeria si sta appoggioando al magazzino ricambi della ssangyong di Palermo "INDOMAR" ;
La carrozzeria ha gia' ricevuto quasi tutta la ricambistica dopo due mesi (gruppo comandi clima.vetro portiera,navigatore blue toot cruscotto inferiore et.) materiale richiesto dal carrozziere nel dicembre 2016 a tutt'oggi mancherebbe una misera cornicetta di poco valore dato il danno costoso subito "qualche migliaio di euro" che dovrebbe allloggiare il navigatore ed il gruppo clima,vi faccio sempre presente che il sottoscritto ha l'auto ancora in officina senza vetro ed annessi in quanto non puo' viaggiare con il frontale del cruscotto aperto con il navigatore e gruppo comandi clima a penzoloni
o appoggiati a terra.
Pertanto io credo che addosserei la colpa alla SSANGYONG che non da nessuna garanzia sulla ricambistica in Europa neanche in Italia;ho chiamato parecchie volte la societa' che si occupa in italia della Ssangyong italia con sede Milano che mi viene riferito quanto segue solo per Mail (in riferimento alla sua gentile richiesta, la presente per informarla che il particolare da lei richiesto sarà presso il centro autorizzato settimana numero 10.),ma di quale ANNO SOLARE dato la data odierna 15/3/2017.
Colpa anche del proprietario della Ssangyong di Palermo (INDOMAR) in quanto non ha avuto neanche un minimo di interessamento da parte sua non l'ho mai visto durante questi mesi di lamentela presso il loro magazzino ricambi neanche una misera telefonata al suo fornitore d'auto ove si trovi.Qui mi fermo se no potrei diventare anche scurrile..in fede cordialmente saluto.
Rispondi Con Citazione
  #40  
Vecchio 15-03-2017, 16:33
Nuovo iscritto
Data Registrazione: Mar 2017
Messaggi: 4
Predefinito

Buon pomeriggio.
Scusate ora mi e' arrivata quest'altra missiva da parte della koelliker societa' che si occupa di ssangyong Italia che si appoggia ad altra societa' che si trova in olanda ??:

Buongiorno Sig. Militello,
il particolare ordinato cod. 61-7655008004LAM non era quello corretto, il particolare corretto cod. 61-7653008E30UCH, salvo ritardi di trasporto, sarà in evasione per la 13ª settimana.

Certo non so se piangere o ridere.
Rispondi Con Citazione
  #41  
Vecchio 23-07-2017, 18:05
Nuovo iscritto
Data Registrazione: Jul 2017
Messaggi: 3
Predefinito

Ciao a tutti, questa è la mia prima discussione in assoluto con un forum, scusatemi se sparo cazzate
Rexton 2700 xdi del 2005. Ho un problema con il pedale della frizione, va giù a vuoto per 3/4 della corsa, poi stacca subito, le marce fanno fatica ad entrare, ma provando ad inserire prima il 4H poi il 4L e ritornando a 2H noto che il pedale va giù a vuoto solo per 1/4 e funziona tutto meglio (tutto a macchina accesa ma non in movimento), questo non sempre, a volte corro sempre con la frizione che stacca subito. Ho notato, sempre da fermo, che inserendo il 4H lampeggia la spia verde con il simbolo 4W poi rimane accesa e inserendo il 4L, rimane sempre accesa la spia verde del 4W e lampeggia la spia rossa delle ridotte, a volte invece quando inserisco le ridotte (4L) si spegne la spia 4W e rimane accesa la spia delle ridotte a quel punto la frizione funziona meglio. E un caso o sono due problemi diversi, secondo voi dovrei recarmi in officina autorizzata oppure sono problemi che il mio meccanico può risolvere
Rispondi Con Citazione
  #42  
Vecchio 24-07-2017, 18:31
Utente appassionato
Data Registrazione: Sep 2013
Messaggi: 2.442
Predefinito

Citazione:
Originariamente Scritto da Sergio1 Visualizza Messaggio
Ciao a tutti, questa è la mia prima discussione in assoluto con un forum, scusatemi se sparo cazzate
Rexton 2700 xdi del 2005. Ho un problema con il pedale della frizione, va giù a vuoto per 3/4 della corsa, poi stacca subito, le marce fanno fatica ad entrare, ma provando ad inserire prima il 4H poi il 4L e ritornando a 2H noto che il pedale va giù a vuoto solo per 1/4 e funziona tutto meglio (tutto a macchina accesa ma non in movimento), questo non sempre, a volte corro sempre con la frizione che stacca subito. Ho notato, sempre da fermo, che inserendo il 4H lampeggia la spia verde con il simbolo 4W poi rimane accesa e inserendo il 4L, rimane sempre accesa la spia verde del 4W e lampeggia la spia rossa delle ridotte, a volte invece quando inserisco le ridotte (4L) si spegne la spia 4W e rimane accesa la spia delle ridotte a quel punto la frizione funziona meglio. E un caso o sono due problemi diversi, secondo voi dovrei recarmi in officina autorizzata oppure sono problemi che il mio meccanico può risolvere
Ciao, benvenuto nel forum.
Potrebbe essere un problema alla pompa della frizione.
Io per tranquillità porterei la macchina in una officina Ssangyong
Rispondi Con Citazione
  #43  
Vecchio 24-07-2017, 23:45
Nuovo iscritto
Data Registrazione: Jul 2017
Messaggi: 3
Predefinito Rexton frizione

Questa mattina ero dal mio meccanico ed abbiamo visto che la pompa era completamente senza olio, una volta riempito tutto è cominciato a funzionar bene, ma dove è finito l'olio, visto che non abbiamo trovato tracce di perdite.
Adesso staremo a vedere
Grazie per avermi risposto
Rispondi Con Citazione
  #44  
Vecchio 27-07-2017, 16:49
Utente appassionato
Data Registrazione: Sep 2013
Messaggi: 2.442
Predefinito

Alcune macchine condividono lo stesso olio per freni e frizione, la perdita potrebbe non dipendere direttamente dalla frizione.
Potrebbe anche essere anche all'interno dell'abitacolo (pedale frizione), verifica se il rivestimento interno è umido.
La cosa più preoccupante è che quello che dovrebbe essere un meccanico non sia in grado di rilevare un problema del genere.

I tagliandi li fai regolarmente?

Ultima modifica di symo; 27-07-2017 alle 18:19
Rispondi Con Citazione
  #45  
Vecchio 28-07-2017, 12:01
Nuovo iscritto
Data Registrazione: Jul 2017
Messaggi: 3
Predefinito

I tagliandi sono regolare, ci sono due vaschette una per i freni e una per la frizione e nell' abitacolo è tutto asciutto, come ti dicevo ha riempito la vaschetta di olio ed ha svuotato l'aria dal pistoncino che si trova sotto il pedale (della frizione) sono passati alcuni giorni e funziona tutto bene, staremo a vedere
Rispondi Con Citazione
Rispondi

Strumenti Discussione

Regole di Scrittura
Tu non puoi inviare nuove discussioni
Tu non puoi inviare risposte
Tu non puoi inviare allegati
Tu non puoi modificare i tuoi messaggi

Il codice BB è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks are Attivato
Pingbacks are Attivato
Refbacks are Attivato

Vai al Forum


Tutti gli orari sono GMT +2. Adesso sono le 19:14.