Forum Motori.it

Forum Motori.it (https://forum.motori.it/)
-   Forum Smart (https://forum.motori.it/forum-smart/)
-   -   Spia check motore accesa (https://forum.motori.it/forum-smart/5389-spia-check-motore-accesa.html)

giglio84 29-12-2015 15:04

Spia check motore accesa
 
Salve, č il mio primo post! :D
Ho una smart forfour 1.1 e ogni tanto mi si accese la spia check motore (quella gialla in basso a destra) con perdita di potenza del motore. Dopo aver tenuto la macchina spenta per pochi secondi sento un "TIC" (che non so da dove viene), riaccendo la macchina e viaggia normalmente. La spia rimane accesa. Il giorno dopo generalmente la macchina riparte tranquilla con la spia spenta. A volte passano settimane che non succede, ma poi ricapita. :confused:

Ho notato che spesso mi succede appena parto oppure poco dopo che son partito, magari quando arrivo al primo stop. Non mi succede mai quando magari sono in autostrada o viaggio da pių tempo.

La portai dal mio meccanico che fece un test col computer e mi disse che dovevo cambiare tutta la centralina, un altro meccanico non ci capė niente.

Siccome ho intenzione di portarla ad un centro smart, vorrei sapere prima se qualcuno ha avuto la mia stessa esperienza o ha dei consigli da darmi.

Grazie e spero di esser stato chiaro!

winnerjay 09-02-2016 18:02

Ciao come hai risolto il problema con la tua smart? Il centro smart ha trovato la causa?

brunoso 12-02-2016 10:56

Spero tu abbia risolto, in caso contrario potresti provare ad appoggiarti anche all'assistenza on site sul sito smartforstore

winnerjay 12-02-2016 13:34

Citazione:

Originariamente Scritto da brunoso (Messaggio 66019)
Spero tu abbia risolto, in caso contrario potresti provare ad appoggiarti anche all'assistenza on site sul sito smartforstore

Si concordo sono efficentissimi e molto gentili


Tutti gli orari sono GMT +2. Adesso sono le 21:36.

Realizzato da vBulletin® Versione 3.8.7
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.6.0