Forum Smart Il forum di discussione dedicato alle auto Smart.

Rispondi
 
LinkBack Strumenti Discussione
  #1  
Vecchio 14-11-2013, 19:44
Nuovo iscritto
Data Registrazione: Nov 2013
Messaggi: 1
Predefinito smart si spegne in marcia

Salve,
ho una smart 800d del 2004,
L` auto almeno una volta al giorno mentre e` in marcia senza alcun motivo statistico si spegne;
il quadro rimane acceso senza nessuna informazione,
la chiave rimane nella posizione centrale e non si puo girare indietro come se volessi spegnerla,
e` come se l` auto va in protezione e dopo 40 secondi si resetta il tutto e posso provare a riaccenderla,
ma il veicolo non parte malgrado il motorino di avviamento giri,
solo dopo un altro minuto si riaccende come se non fosse successo niente .

Gia` ho sostituito :
*sensore giri (originale)
*connettore marrone della SAM (il primo della scatola fusibili in parte fuso)
*rifatte le saldature sul connettore all` interno della SAM (per il resto si presenta in perfette condizioni)
*pompa e iniezione controllata (dopo aver rilevato da diagnosi (errore P1187)) ma e` tutto ok
*alternatore non piu` funzionante (il problema lo faceva sia prima che dopo)
*batteria cambiata
*EGR pulita da circa 8 mesi
*filtro nafta
*filtro aria pulito

Mi potete aiutare?
Grazie
Rispondi Con Citazione
Rispondi

Strumenti Discussione

Regole di Scrittura
Tu non puoi inviare nuove discussioni
Tu non puoi inviare risposte
Tu non puoi inviare allegati
Tu non puoi modificare i tuoi messaggi

Il codice BB è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks are Attivato
Pingbacks are Attivato
Refbacks are Attivato

Vai al Forum


Tutti gli orari sono GMT +2. Adesso sono le 14:24.