Forum Renault Il forum di discussione dedicato alle auto Renault.

Rispondi
 
LinkBack Strumenti Discussione
  #1  
Vecchio 26-01-2016, 00:13
Nuovo iscritto
Data Registrazione: Jan 2016
Messaggi: 2
Predefinito scenic x mod

Salve a tutti sono in possesso di una x mod 1.5 dci limited comprata nuova nel 2014,a parte piccole noie non di mio gradimento mi posso ritenere soddisfatto dall'acquisto per vari motivi.
Ora,il problema è nato qualche giorno fa quando è comparsa la spia "fare manutenzione".
Premetto che ho fatto il tagliando in un officina autorizzata renault a 19000km quando da libretto portava invece 30000,sono tornato dal mio meccanico e nonostante abbia collegato il computer alla mia auto non è riuscito a risolvere il problema.
Qualcuno di voi ha avuto un problema simile?
Vi ringrazio anticipatamente e buona serata.
Rispondi Con Citazione
  #2  
Vecchio 26-01-2016, 05:23
Utente appassionato
Data Registrazione: Sep 2013
Messaggi: 2.442
Predefinito

Citazione:
Originariamente Scritto da mirkovic73 Visualizza Messaggio
Salve a tutti sono in possesso di una x mod 1.5 dci limited comprata nuova nel 2014,a parte piccole noie non di mio gradimento mi posso ritenere soddisfatto dall'acquisto per vari motivi.
Ora,il problema è nato qualche giorno fa quando è comparsa la spia "fare manutenzione".
Premetto che ho fatto il tagliando in un officina autorizzata renault a 19000km quando da libretto portava invece 30000,sono tornato dal mio meccanico e nonostante abbia collegato il computer alla mia auto non è riuscito a risolvere il problema.
Qualcuno di voi ha avuto un problema simile?
Vi ringrazio anticipatamente e buona serata.
Ciao mirkovic, benvenuto nel forum.

Beh, se hai fatto il tagliano all'officina autorizzata Renault io chiederei a loro.
Ma dal tagliando a oggi quanti Km hai fatto?
Rispondi Con Citazione
  #3  
Vecchio 26-01-2016, 15:53
Nuovo iscritto
Data Registrazione: Jan 2016
Messaggi: 2
Predefinito

Ciao symo... E ti ringrazio per il benvenuto.... Dal tagliando ad oggi circa 1500 km, dall' officina ci sono stato diciamo che in circa due ore non e' riuscito a venire a capo del problema, ma come ho controllato io stesso non e' il cambio dell'olio e filtro.
Rispondi Con Citazione
  #4  
Vecchio 28-01-2016, 03:06
Utente appassionato
Data Registrazione: Sep 2013
Messaggi: 2.442
Predefinito

Citazione:
Originariamente Scritto da mirkovic73 Visualizza Messaggio
Ciao symo... E ti ringrazio per il benvenuto.... Dal tagliando ad oggi circa 1500 km, dall' officina ci sono stato diciamo che in circa due ore non e' riuscito a venire a capo del problema, ma come ho controllato io stesso non e' il cambio dell'olio e filtro.
Ma sei certo che sia officina Renault e non una generica?
Se vai alla Renault, attaccano la macchina al tester e vedono immediatamente a cosa si riferisce la segnalazione.
Se l'officina non ha il tester Renault, deve andare per tentativi...
Rispondi Con Citazione
Rispondi

Strumenti Discussione

Regole di Scrittura
Tu non puoi inviare nuove discussioni
Tu non puoi inviare risposte
Tu non puoi inviare allegati
Tu non puoi modificare i tuoi messaggi

Il codice BB è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks are Attivato
Pingbacks are Attivato
Refbacks are Attivato

Vai al Forum


Tutti gli orari sono GMT +2. Adesso sono le 10:45.