Forum Motori.it

Forum Motori.it (https://forum.motori.it/)
-   Forum Renault (https://forum.motori.it/forum-renault/)
-   -   scenic x mod (https://forum.motori.it/forum-renault/5537-scenic-x-mod.html)

mirkovic73 26-01-2016 00:13

scenic x mod
 
Salve a tutti sono in possesso di una x mod 1.5 dci limited comprata nuova nel 2014,a parte piccole noie non di mio gradimento mi posso ritenere soddisfatto dall'acquisto per vari motivi.
Ora,il problema nato qualche giorno fa quando comparsa la spia "fare manutenzione".
Premetto che ho fatto il tagliando in un officina autorizzata renault a 19000km quando da libretto portava invece 30000,sono tornato dal mio meccanico e nonostante abbia collegato il computer alla mia auto non riuscito a risolvere il problema.
Qualcuno di voi ha avuto un problema simile?
Vi ringrazio anticipatamente e buona serata.

symo 26-01-2016 05:23

Citazione:

Originariamente Scritto da mirkovic73 (Messaggio 65071)
Salve a tutti sono in possesso di una x mod 1.5 dci limited comprata nuova nel 2014,a parte piccole noie non di mio gradimento mi posso ritenere soddisfatto dall'acquisto per vari motivi.
Ora,il problema nato qualche giorno fa quando comparsa la spia "fare manutenzione".
Premetto che ho fatto il tagliando in un officina autorizzata renault a 19000km quando da libretto portava invece 30000,sono tornato dal mio meccanico e nonostante abbia collegato il computer alla mia auto non riuscito a risolvere il problema.
Qualcuno di voi ha avuto un problema simile?
Vi ringrazio anticipatamente e buona serata.

Ciao mirkovic, benvenuto nel forum. :)

Beh, se hai fatto il tagliano all'officina autorizzata Renault io chiederei a loro.
Ma dal tagliando a oggi quanti Km hai fatto?

mirkovic73 26-01-2016 15:53

Ciao symo... E ti ringrazio per il benvenuto.... Dal tagliando ad oggi circa 1500 km, dall' officina ci sono stato diciamo che in circa due ore non e' riuscito a venire a capo del problema, ma come ho controllato io stesso non e' il cambio dell'olio e filtro.

symo 28-01-2016 03:06

Citazione:

Originariamente Scritto da mirkovic73 (Messaggio 65117)
Ciao symo... E ti ringrazio per il benvenuto.... Dal tagliando ad oggi circa 1500 km, dall' officina ci sono stato diciamo che in circa due ore non e' riuscito a venire a capo del problema, ma come ho controllato io stesso non e' il cambio dell'olio e filtro.

Ma sei certo che sia officina Renault e non una generica?
Se vai alla Renault, attaccano la macchina al tester e vedono immediatamente a cosa si riferisce la segnalazione.
Se l'officina non ha il tester Renault, deve andare per tentativi...


Tutti gli orari sono GMT +2. Adesso sono le 00:56.

Realizzato da vBulletin® Versione 3.8.7
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.6.0