Forum Motori.it

Forum Motori.it (https://forum.motori.it/)
-   Forum Renault (https://forum.motori.it/forum-renault/)
-   -   clio II 1.2 perdita potenza quando accelero (https://forum.motori.it/forum-renault/3654-clio-ii-1-2-perdita-potenza-quando-accelero.html)

rhò 10-08-2013 17:49

clio II 1.2 perdita potenza quando accelero
 
Ciao a tutti! vi scrivo per avere alcuni pareri su un problema che sto riscontrando sulla mia macchina.
E' una clio 1.2 8V benzina del 2003 con 190000km all'attivo, non ha mai avuto necessità di interventi di manutenzione straordinari.
Ultimamente mi è successo che a caldo, quando accelero, il motore tende a affogarsi e a perdere giri.. in pratica perde potenza.. in quei momenti l'unica soluzione è procedere con un filo di gas regolare, in quel caso la macchina va (piano ma va) ma come potete immaginare non appena incontro una salita sono costretto a scalare e sulle salite più impegnative non riesce a procedere.
Fermandomi e facendo raffreddare un po' il motore lei riparte, ma a caldo il problema si ripresenta.
Ho messo una boccetta di additivo SIP nel serbatoio (3/4 di pieno) ma dopo 150km tutto è tornato come prima.
Non sono a casa e non posso andare da un meccanico di fiducia, un meccanico qui in zona mi ha consigliato di comprare il Tune Up di Bardahl, e di mescolarlo con 20 euro di benzina, non con un pieno, ipotizzando si trattasse di residui nella benzina o sporcizia accumulata negli iniettori. Leggendo su internet però ho visto che il tune up va messo nell'olio motore, vanno fatti 3-400km e poi va cambiato l'olio.... insomma sembra tutt'altro.
voi che dite? a qualcuno è successa la stessa cosa
grazie mille, qualunque parere è ben accetto :)


Tutti gli orari sono GMT +2. Adesso sono le 23:46.

Realizzato da vBulletin® Versione 3.8.7
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.6.0