Forum Renault Il forum di discussione dedicato alle auto Renault.

Rispondi
 
LinkBack Strumenti Discussione
  #1  
Vecchio 06-02-2013, 09:55
Nuovo iscritto
Data Registrazione: Feb 2013
Messaggi: 17
Predefinito Scenic 1600, rumore all'accensione

Buongiorno a tutti, mi chiamo Sergio e sono di BG.
Possiedo una Scenic 1600 del 6/2006 con 65.000 km all'attivo, dotata di impianto GPL Landi dai 45.000 km.

Da circa 6 mesi lamento il seguente problema: all'atto dell'accensione (solo a freddo) l'auto picchietta forte per 4/5 secondi e non sembra provenire dal motore.
Per rendere l'idea il rumore è tale che se qualcuno passa nei pressi del mezzo si gira a guardare incuriosito.

Ho fatto vedere l'auto al meccanico il quale si è grattato la testa e mi ha detto "mi informo...." Sto aspettando...

Guarda caso poco tempo fa è successa la stessa cosa al mio vicino che ha lo stesso modello dello stesso anno; a lui Renault ha detto che è un noto problema della pompa dell'olio che si svuota e che picchietta prima di riempirsi: soluzione? sostituirla alla modica spesa di euro 1.000 !!
Gli hanno pure detto che non esiste il rischio di restare a piedi, ma il rumore te lo tieni a vita.

Ho sostituito l'olio motore con un Castrol 5w 40 e la situazione sembra leggermente migliorata.

Qualcuno è al corrente del problema? e della soluzione?
Magari un additivo?

Grazie.

Ultima modifica di sergio1965; 06-02-2013 alle 10:20
Rispondi Con Citazione
  #2  
Vecchio 07-02-2013, 11:06
Nuovo iscritto
Data Registrazione: Feb 2013
Messaggi: 17
Predefinito

questo silenzio mi fa pensare che il problema l'abbiamo solo in 2, io e il mio vicino...
Rispondi Con Citazione
  #3  
Vecchio 09-02-2013, 18:37
Nuovo iscritto
Data Registrazione: Feb 2013
Messaggi: 17
Predefinito

Azz, sempre peggio ogni giorno che passa.
Possibile che nessuno ne sappia nulla?.
Rispondi Con Citazione
  #4  
Vecchio 18-02-2013, 22:35
Nuovo iscritto
Data Registrazione: Feb 2013
Messaggi: 17
Predefinito

E dai.....
Rispondi Con Citazione
  #5  
Vecchio 19-02-2013, 10:41
Utente Motori.it
Data Registrazione: Jul 2011
Messaggi: 1.331
Predefinito

Ciao Sergio,

non ti ho risposto subito perché ho chiesto in giro.. e non è un problema nuovo.
Da quello che mi hanno detto, se non vuoi evitare la sostituzione della pompa, è quella di usare oli "buoni" come quello che hai messo. Il rumore non preannuncia la rottura però
Rispondi Con Citazione
  #6  
Vecchio 27-02-2013, 22:27
Nuovo iscritto
Data Registrazione: Feb 2013
Messaggi: 17
Predefinito

Il mio vicino che ha lo stesso problema ha seguito la trafila dell'Assistenza Renault e gli è ovviamente stato detto che, essendo fuori garanzia se la deve grattare e quindi la stessa cosa vale per me.
Il problema è noto da sempre ma i francesi se ne fregano e questa cosa mi fa incazzare.
Mia moglie possiede una Honda jazz del 2003 la cui manutenzione straordinaria è assolutamente inesistente; nonostante questo nel 2012 abbiamo ricevuto un richiamo dalla Casa per la sostituzione in garanzia di un devioluci potenzialmente difettoso; questa si che è serietà.
Le mie prossime auto saranno sicuramente solo jap, come ormai tutte le auto della mia estesa famiglia, altra qualità e altro livello di rapporto con il cliente.
Rispondi Con Citazione
Rispondi

Strumenti Discussione

Regole di Scrittura
Tu non puoi inviare nuove discussioni
Tu non puoi inviare risposte
Tu non puoi inviare allegati
Tu non puoi modificare i tuoi messaggi

Il codice BB è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks are Attivato
Pingbacks are Attivato
Refbacks are Attivato

Vai al Forum


Tutti gli orari sono GMT +2. Adesso sono le 12:32.