Forum Renault Il forum di discussione dedicato alle auto Renault.

Rispondi
 
LinkBack Strumenti Discussione
  #1  
Vecchio 04-02-2013, 12:39
Nuovo iscritto
Data Registrazione: Feb 2013
Messaggi: 1
Predefinito Renault Clio 1900 - bloccato il sistema antiavviamento..opinioni?!

Salve, come scritto sopra, ho una Clio 1900 diesel (del 2000), il cui sistema antiavviamento non funziona in modo efficace. La macchina alterna momenti di funzionamento altrettanti di non funzionamento. Entrambi le chiavi funzionano e non funzionano e la spia di accensione lampeggia quando non funziona. L' officina Renault, a cui ho esposto il problema, sostiene che io debba ricodificare la chiave. Ho i miei dubbi!!! Se le chiavi funzionano e non, credo che il problema non sia in esse. L'elettrauto ha effettuato il controllo e la pulizia di tutti i contatti elettrici, questo ha permesso alla mia macchina di funzionare per circa un mese prima che si ripresentasse il problema. Dunque l'elettrauto, pur nutrendo dubbi, ha inoltrato l'acquisto di una nuova chiave codificata. In primo luogo, posso avviare la macchina senza chiave codificata?! Ma soprattutto, dove può essere secondo voi il problema della mia auto?!
Rispondi Con Citazione
  #2  
Vecchio 19-02-2013, 09:29
Utente Motori.it
Data Registrazione: Jul 2011
Messaggi: 1.331
Predefinito

Ciao Vacetto,
la tua Renault Clio non parte senza chiave codificata perché va in conflitto con la centralina.
Sicuramente hai un problema di natura elettronica. Ti hanno fatto una diagnosi?
Rispondi Con Citazione
Rispondi

Strumenti Discussione

Regole di Scrittura
Tu non puoi inviare nuove discussioni
Tu non puoi inviare risposte
Tu non puoi inviare allegati
Tu non puoi modificare i tuoi messaggi

Il codice BB è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks are Attivato
Pingbacks are Attivato
Refbacks are Attivato

Vai al Forum


Tutti gli orari sono GMT +2. Adesso sono le 06:18.