Forum Renault Il forum di discussione dedicato alle auto Renault.

Rispondi
 
LinkBack Strumenti Discussione
  #121  
Vecchio 19-01-2015, 21:38
Nuovo iscritto
Data Registrazione: Jan 2015
Messaggi: 2
Predefinito

@ thefrog La risposta più folle è che non bisogna parcheggiare sotto gli alberi....."perdono le foglie". Per quanto riguarda il freno a mano hanno ammesso candidamente, non riuscendo a capire quale fosse il problema, che non c'era un sistema di sblocco manuale del freno a mano.
Rispondi Con Citazione
  #122  
Vecchio 26-01-2015, 17:06
Nuovo iscritto
Data Registrazione: Jan 2015
Messaggi: 3
Predefinito

Ritirata venerdì scorso, aldilà del fatto che è fatta molto bene, trovo che il colore scelto (grigio cassiopea) sia il più bello e quello che la fa diventare ancora più "elegante".
Presto per dare giudizi (fatti appena 200 km), ma le prime impressioni sono ottime.
Rispondi Con Citazione
  #123  
Vecchio 15-02-2015, 22:14
Nuovo iscritto
Data Registrazione: Feb 2015
Messaggi: 4
Question Domanda

Salve a tutti.
Felice possessore di un xmod 1.5 DCI 110 cv EDC, mi sono posto una domanda: perché la Renault, per il bagagliaio, non ha previsto il tender (neanche come optional!!!!) ed ha optato invece per una cappelliera rigida.
A mio avviso questa scelta limita di molto la modularità del bagagliaio, soprattutto per chi come me ha una bimba piccola ed un cane (Labrador) ed un bisogno matto di giocare con i colmi.
La grandezza del bagagliaio mi soddisfa sia chiaro, ma la cappelliera spesso è più un intralcio che altro: avesse il tender come lo Scenic 7 posti sfrutterei mooooolto più comodamente il bagagliaio anche in altezza senza smontare la cappelliera ogni volta che ne necessito; eppure basterebbe solamente che Renault o qualche ditta specializzata facesse due supporti uguali a quello dello scenic (ovviamente più corti per far si che si adattino alla profondità dell'XMOD) e fruttare il già esistente tender dello scenic. Voi cosa ne pensate? Per quanto mi riguarda sto cercando un artigiano e/o specialista in tuning che sia in grado di costruire i suddetti supporti per poi poter sfruttare il tender dello scenic che comprerei a parte.
Un saluto a tutti.
Rispondi Con Citazione
  #124  
Vecchio 15-02-2015, 22:17
Nuovo iscritto
Data Registrazione: Feb 2015
Messaggi: 4
Predefinito

......bisogno matto di giocare con i VOLUMI.....

Sorry������
Rispondi Con Citazione
  #125  
Vecchio 18-02-2015, 22:18
Nuovo iscritto
Data Registrazione: Nov 2014
Messaggi: 8
Predefinito

Come non detto...

X-mode del 09/2011 con 55.000km.
La mattina del 5 febbraio compare un messaggio con sfondo arancio che diceva: "iniezione controllare"

Ho parcheggiato la macchina al lavoro e lasciata spenta tutto il giorno.
La sera ricompare il messaggio all'avvio della vettura; decido di passare dal meccanico di fiducia e la spia si spegne pochi km prima di giungere a destinazione. Risultato non è possibile fare diagnosi se la spia è spenta...

Dopo quasi due settimane di calma e gasolio e qualità (esso supreme) ieri sera si é ripresentato il messaggio ma questa volta con una sensazione che l'auto dia ogni tanto qualche colpetto.

Questa mattina invece il messaggio sull'iniezione si é spento ed é comparso quello di "possibile guasto" raffigurato dal disegno di specie di pompa.

Oggi ho portato la macchina da uno dei migliori elettrauto della zona. Prima diagnosi: pompa del gasolio da sostituire.

Costo operazione: 600€ per il ricambio + manodopera

Non convinto ho preso appuntamento da un pompista per martedì; vediamo quale sarà il verdetto.
Rispondi Con Citazione
  #126  
Vecchio 19-02-2015, 15:49
Utente apprendista
Data Registrazione: Jan 2015
Località: Roma
Messaggi: 469
Unhappy

Citazione:
Originariamente Scritto da ducart Visualizza Messaggio
Come non detto...

X-mode del 09/2011 con 55.000km.
La mattina del 5 febbraio compare un messaggio con sfondo arancio che diceva: "iniezione controllare"

Ho parcheggiato la macchina al lavoro e lasciata spenta tutto il giorno.
La sera ricompare il messaggio all'avvio della vettura; decido di passare dal meccanico di fiducia e la spia si spegne pochi km prima di giungere a destinazione. Risultato non è possibile fare diagnosi se la spia è spenta...

Dopo quasi due settimane di calma e gasolio e qualità (esso supreme) ieri sera si é ripresentato il messaggio ma questa volta con una sensazione che l'auto dia ogni tanto qualche colpetto.

Questa mattina invece il messaggio sull'iniezione si é spento ed é comparso quello di "possibile guasto" raffigurato dal disegno di specie di pompa.

Oggi ho portato la macchina da uno dei migliori elettrauto della zona. Prima diagnosi: pompa del gasolio da sostituire.

Costo operazione: 600€ per il ricambio + manodopera

Non convinto ho preso appuntamento da un pompista per martedì; vediamo quale sarà il verdetto.
Facci sapere come andrà a finire.....
Rispondi Con Citazione
  #127  
Vecchio 20-02-2015, 08:42
Nuovo iscritto
Data Registrazione: Nov 2014
Messaggi: 8
Predefinito

Citazione:
Originariamente Scritto da Cicciostric Visualizza Messaggio
Facci sapere come andrà a finire.....
Certamente!!!

Nel frattempo la macchina ha iniziato a funzionare perfettamente senza nessun messaggio di errore
Rispondi Con Citazione
  #128  
Vecchio 20-02-2015, 12:15
Utente apprendista
Data Registrazione: Jan 2015
Località: Roma
Messaggi: 469
Lightbulb

Citazione:
Originariamente Scritto da ducart Visualizza Messaggio
Certamente!!!

Nel frattempo la macchina ha iniziato a funzionare perfettamente senza nessun messaggio di errore

Forse dopo il conto salato da 600 euro.... le tue preghiere sono state ascoltate...
Rispondi Con Citazione
  #129  
Vecchio 20-02-2015, 14:22
Nuovo iscritto
Data Registrazione: Jan 2015
Messaggi: 3
Predefinito

come scritto sopra, l'ho ritirata il 26 gennaio, ho percorso 1700 km e sono soddisfatto. A proposito di messaggi, per due volte, a distanza di giorni è comparso il messaggio. " guasto al servosterzo" è durato due secondi e poi si è spento. La macchina non ha problemi di sorta, tanto meno al servosterzo. Ho deciso che se si dovesse accendere una terza volta, la porto a far vedere.
Rispondi Con Citazione
  #130  
Vecchio 20-02-2015, 17:06
Utente apprendista
Data Registrazione: Jan 2015
Località: Roma
Messaggi: 469
Thumbs up

Citazione:
Originariamente Scritto da grufi Visualizza Messaggio
come scritto sopra, l'ho ritirata il 26 gennaio, ho percorso 1700 km e sono soddisfatto. A proposito di messaggi, per due volte, a distanza di giorni è comparso il messaggio. " guasto al servosterzo" è durato due secondi e poi si è spento. La macchina non ha problemi di sorta, tanto meno al servosterzo. Ho deciso che se si dovesse accendere una terza volta, la porto a far vedere.
Sono d'accordo con te, la prudenza non è mai troppa, specie quando riguarda un'automobile. Buona fortuna !!
Rispondi Con Citazione
  #131  
Vecchio 24-02-2015, 22:11
Nuovo iscritto
Data Registrazione: Nov 2014
Messaggi: 8
Predefinito

Responso del pompista: la pompa non ha nulla, così come gli iniettori e tutto il resto! Aveva solo bisogno di un bel tagliando completo. In qualche modo l'elettronica rileva che l'olio è vecchio oppure il filtro del gasolio non è più efficiente ecc... e di conseguenza ne spara di tutti i colori.
A parte il furto per un tagliando (332€) il cui valore dei ricambi su internet non supera le 120€ sono contento di non aver cambiato una pompa che funziona e aver risparmiato un sacco di soldi!
Non sono incazzato con l'elettrauto perchè i messaggi che dava l'auto erano quelli e mi sono fidato del mio intuito che sentiva che la vettura funzionava bene nonostante i messaggi. Tutta questa elettronica non fa bene!
Rispondi Con Citazione
  #132  
Vecchio 25-02-2015, 14:52
Utente apprendista
Data Registrazione: Jan 2015
Località: Roma
Messaggi: 469
Red face

Citazione:
Originariamente Scritto da ducart Visualizza Messaggio
Responso del pompista: la pompa non ha nulla, così come gli iniettori e tutto il resto! Aveva solo bisogno di un bel tagliando completo. In qualche modo l'elettronica rileva che l'olio è vecchio oppure il filtro del gasolio non è più efficiente ecc... e di conseguenza ne spara di tutti i colori.
A parte il furto per un tagliando (332€) il cui valore dei ricambi su internet non supera le 120€ sono contento di non aver cambiato una pompa che funziona e aver risparmiato un sacco di soldi!
Non sono incazzato con l'elettrauto perchè i messaggi che dava l'auto erano quelli e mi sono fidato del mio intuito che sentiva che la vettura funzionava bene nonostante i messaggi. Tutta questa elettronica non fa bene!
E' sempre pèiù difficile di questi periodi trovare un buon meccanico (ma anche elettrauto etc.) di cui fidarsi. Purtroppo ci sono sempre più professionisti che puntano ad un guadagno veloce che sulla fidelizzazione dei clienti. Detto questo, penso che tu sia stato fortunato a trovare un pompista onesto...
Rispondi Con Citazione
  #133  
Vecchio 13-04-2015, 22:49
Nuovo iscritto
Data Registrazione: Apr 2015
Messaggi: 1
Predefinito Acquisto Xmode 1.5 diesel luxe del 2011

Ciao a tutti, vorrei acquistare una xmod luxe del 2011, 1.5 diesel 110 cavalli.
cosa mi conviene controllare?
Cambio manuale e a detta del concessionario meno di 60000 km.

Qualsiasi consiglio è ben accetto.
P.S. Aiuto....
Rispondi Con Citazione
  #134  
Vecchio 13-04-2015, 22:59
Utente apprendista
Data Registrazione: Jan 2015
Località: Roma
Messaggi: 469
Thumbs up

Citazione:
Originariamente Scritto da Pako96 Visualizza Messaggio
Ciao a tutti, vorrei acquistare una xmod luxe del 2011, 1.5 diesel 110 cavalli.
cosa mi conviene controllare?
Cambio manuale e a detta del concessionario meno di 60000 km.

Qualsiasi consiglio è ben accetto.
P.S. Aiuto....
Controlla il famigerato "TUBO-MUCCA"; una vibrazione causata dal tubo del gasolio riscontrata su un numero elevato di unità 1.5 litri dCi, inoltre fai fare una bella controllata ai freni, specie quelli posteriori. Per il resto è una vettura onesta e fa il suo dovere. Buona fortuna e tienici informati.

P.S. se sei nuovo del forum dovresti presentarti nell'apposita sezione
Rispondi Con Citazione
  #135  
Vecchio 21-05-2015, 17:55
Nuovo iscritto
Data Registrazione: May 2015
Località: Cremona
Messaggi: 1
Predefinito

Qualcuno ha la 1.5 limited con cambio automatico? Mi dovrebbe arrivare tra una decina di giorni e vorrei sapere se avete riscontrato problemi.
Rispondi Con Citazione
Rispondi

Strumenti Discussione

Regole di Scrittura
Tu non puoi inviare nuove discussioni
Tu non puoi inviare risposte
Tu non puoi inviare allegati
Tu non puoi modificare i tuoi messaggi

Il codice BB è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks are Attivato
Pingbacks are Attivato
Refbacks are Attivato

Vai al Forum


Tutti gli orari sono GMT +2. Adesso sono le 17:55.