Forum Motori.it

Forum Motori.it (https://forum.motori.it/)
-   Forum Renault (https://forum.motori.it/forum-renault/)
-   -   Renault Scenic X-Mod Opinioni e Domande (https://forum.motori.it/forum-renault/1815-renault-scenic-x-mod-opinioni-e-domande.html)

Schumi 19-07-2013 11:30

Citazione:

Originariamente Scritto da ciccioedelena (Messaggio 43709)
Xmod 2010. Non avendo problemi di sudorazione ed essendo da oltre 20 anni possessore di Renault, è la prima volta che mi capita di riscontrare questo fastidiosissimo problema.. 50000 km, pomello del cambio che si sdrucciola in modo non indifferente e principio dello stesso difetto anche al volante... Penso proprio che anche i nostri cugini francesi abbiano cominciato ad assumere la politica del risparmio... Un vero peccato!!

un grande peccato davvero... ci vuole poco a rovinare una reputazione costruita in decenni.

spelle65 22-07-2013 01:03

Lettore card tomtom non funzionante
 
Il lettore di carte del tomtom non sembra funzionare più. Se inserisco o estraggo la SD card non ha nessun effetto.
Ho chiesto al concessionario e sembra che lo scerzo mi costi 700€!!!
Ovvero sostituzione del navi.
Qualcuno di voi ha qualche consiglio da darmi su alternative alla sostituzione?

Grazie

angelo1968 24-12-2013 01:41

Buona Sera, proprio Ieri sera ho avuto uno spiacevole (diciamo) contrattempo con l'autoradio della XMOD mentre stavo inserendo un nuovo cell. con il Bluetooth, si e bloccato l'autoradio, mentre lo schermo ed i comandi del Navi funzionavano, la radio non dava nessun segnale e tantomeno si spegneva cioè le luci che di solito si accendono con i fari erano rimaste accese anche spegnendo e chiudendo la macchina. Ho provato diverse volte ad aprire e chiudere l'auto anche a lasciarla chiusa per molto, visto che dopo un po' si stacca tutto, ma le luci dello stereo imperterrite accese. Avevo già deciso che l'indomani mi sarei recato alla Renault, quando ho voluto provare un ultima cosa staccare il fusibile di alimentazione dello stereo e vedere se si resettava, grazie al manuale di manutenzione ho individuato il fusibile estratto atteso qualche minuto e reinserito, miracolosamente si e rimesso tutto a funzionare come se nulla fosse successo (con mia grande gioia), anche se quando ho inserito il fusibile e riacceso l'autoradio mi aspettavo che mi chiedesse il codice di sblocco, ma ciò non è successo...... l'importante è che tutto funzioni. Spero che questa cosa possa essere di aiuto a qualcun' altro. Buone Feste.

fablorvit 22-01-2014 14:07

rumorosità x mod 1.5 dci live anno 2012
 
Salve,

ho una scenix x-mod e avverto una rumorosita nel posteriore e nel anteriore nelle ripartenze praticamente quando c'è una torsione della macchina, tipo un tac , mi dite se vi è capitato anche a voi??

Grazie mille pasquale

clau...go 27-01-2014 16:54

Salve sarei intenzionata all'acquisto della X-mod cross 1.5 Dci s.& s.110CV allestimento Energy.
Mi date dei suggerimenti sulla qualità/prezzo/consumi
preciso che la utilizzerei principalmente in città

Grazie

bigbru73 07-02-2014 00:49

Salve a tutti, ho acquistato di recente una xmod 1.6 dci 130cv s&s live con 20.000km e ieri sera ho notato un (difetto) che accelerando l'intensità delle luci (fari e interne) aumenta e diminuisce come se avesse degli sbalzi di tensione.
Sono anche stato alla renault, e dopo 3 giorni mi hanno restituito l'auto..............hanno cambiato la batteria ed effettuato vari test poi mi hanno fatto leggere un documento interno proveniente da Roma dove veniva specificato che non era un difetto ma che lo facevano tutte le vetture con sistema s&s montanti le batterie specifiche. .......quindi chiedo a tutti quelli che hanno una xmod con s&s di fare una prova: mettere l'auto in folle e dare vari colpi di acceleratore e controllare se la luce della plafoniera e dei fari ha dei cambi di luminosità. Grazie a tutti,

Coimbra 01-04-2014 17:36

Citazione:

Originariamente Scritto da Liuk (Messaggio 36515)
Ho scoperto una cosa! Se il selettore é su parabrezza o parabrezza/piedi il clima si accende in contemporanea all'accensione dell'auto. Se invece il selettore é in qualsiasi altra posizione questo non accade...

Confermo... anch'io le prime volte pensavo di aver urtato senza volerlo il tasto dell'aria condizionata... invece e' una cosa voluta se il selettore ha selezionato il getto d'aria per sbrinare i vetri (anche con la ventola spenta...). :confused:

alltrack 08-04-2014 19:39

Scusate nn e' un difetto, in teoria tt le auto con clima automatico funzionano cosi', xche' l'aria condizionata e' priva di condensa xcio' sbrina e disappanna subito.

Coimbra 09-04-2014 17:01

Citazione:

Originariamente Scritto da alltrack (Messaggio 49965)
Scusate nn e' un difetto, in teoria tt le auto con clima automatico funzionano cosi', xche' l'aria condizionata e' priva di condensa xcio' sbrina e disappanna subito.

La mia non ha il climatizzatore automatico ma manuale...
In ogni caso, non dico che sia un difetto, ma e' un comportamento inatteso che ha spiazzato me ed altri a quanto ho letto... comunque basta saperlo :)

sem999 17-04-2014 18:00

Salve sto in attesa che a giorni mi arriva la mia x mod 1.6 disel s&s allestimento live chi e gia possessore mi puo dire come va il motore e se ha riscontrato comportamenti strani pregi e difetti .grazie

Schumi 22-04-2014 19:03

Per ora mi sembrano tutti contenuti! Aspettiamo altri commenti! E complimenti per la macchina nuova ;;)=

galante ivone 28-04-2014 10:59

ciao a tutti possiedo una xmod 2010 1500 dci ora ha 63000 Km , difetti riscontrati : si è spellato il frontalino dell'autoradio che il concessionario mi ha sostituito con una spesa a mio carico di 50 euro , i freni posteriori se si frena leggermente fischiano ma il difetto sta nello sfregamento della pastiglia sul bordo del disco consumato, non si può fare nulla . a 50000 Km difetto di iniettori,me li hanno puliti ed ora va bene, costo 70 euro . ora quello che mi preoccupa è che esperti che trattano auto mi dicono che a 100.000 Km si rompe la guarnizione della testa ed è un difetto riscontrato su questo modello, qualcuno sa qualcosa in merito ???

Schumi 30-04-2014 10:42

E' un problema diffuso... stai pensando di venderla?

galante ivone 30-04-2014 20:16

risposta alla discussione
 
perchè il problema della guarnizione testata è diffuso ma nessun giornale di auto ne parla ?
per riparare l'endicap quanti euro ci vogliono ? è chiaro che se il conto è alto cambio macchina, ed anche marca... ciao a tutti

Walter1981 02-05-2014 18:47

Ciao a tutti,
ho una X-mod 1.9 del 2011 con circa 65K km
da circa sei mesi mi sono accorto che quando la macchina fa una piccola pendenza tipo dossi, marciapiedi o salite (tipo garage) dal di dietro si sente un certo cigolio (come se con una macchina con il freno a mano comincio a camminare con il freno inserito).
Ho provato a fare il grafitaggio ma non ho risolto nulla.
Sapreste dirmi qualcosa


Tutti gli orari sono GMT +2. Adesso sono le 23:03.

Realizzato da vBulletin® Versione 3.8.7
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.6.0