Forum Motori.it

Forum Motori.it (https://forum.motori.it/)
-   Forum Renault (https://forum.motori.it/forum-renault/)
-   -   Renault Scenic X-Mod Opinioni e Domande (https://forum.motori.it/forum-renault/1815-renault-scenic-x-mod-opinioni-e-domande.html)

rocco91 31-01-2016 14:37

Salve a tutti.
Sto anche facendo una analisi degli accessori tipici (di misura) auto per tutte le marche vendute in Italia, sicome lofferta e sparsa.
Qualcuno di voi mi puo aiutare a trovare i siti degli accessori per Renault?
Possono essere originali o no. Per adesso ho trovato *********************...
Aiutate e date un pensiero a che ve ne pare... :)

alby3677 05-08-2016 19:56

ciao a tutti sono da poco un nuovo possessore di uno scenic x-mod 1500 dci edv per ora sono contentissimo di questo acquisto arrivo da una kyron e veramente un carcassone di macchina ..
la scenic per quello che la sto guidando sembra essere molto fluida con consumi bassi a un buon motore pensate che la mia a 330800 km. all'attivo conosco il proprietario che ce l'aveva prima di me e onestamente mai dato un problema di nessun genere a svolto sempre i soliti tagliandi previsti dalla renault nulla di più pensate neanche un problema con il cambio automatico ... e anche vero che i kilometri sono stati fatti tutti in autostrada i lo comprata al prezzo delle patate e perchè so come la usava onestamente dimostra 80000/90000 km. nessun segno di usura ne di volante ne di altro onestamente io non ci sarei mai riuscito a tenerla cosi comunque tornando all'auto sono veramente contento non a nessuna vibrazione o cigolio!!! certo i kilometri sono molti ma sinceramente per uno come me che fa si e no 6000 km. l'anno non mi interessano molto.... bhee vi auguro buona serata a tutti

mimmi 18-01-2017 14:53

salve a tutti, sono nuovo, vorrei cortesemente sapere come si sostituiscono le lampadine che illuminano le manopole dell'aria calda/freda nella Scenic 1900 TDI del 1999.
Grazie a tutti.
Emilio

carmine83 18-02-2017 12:51

X-mod 1.6 130cv
 
Salve a tutti sono nuovo del forum. Ho una xmod 1.6 130cv vorrei chiedervi come vi trovate? Io ho riscontrato una sola anomalia ma non so se sia normale all'avvio a freddo per qualche secondo sendo una battitura metallica . A voi capita? Ora sto usando l'olio motore bardahl c4 e sembra essersi attenuata di molto la cosa.

symo 18-02-2017 22:29

Citazione:

Originariamente Scritto da carmine83 (Messaggio 75439)
Salve a tutti sono nuovo del forum. Ho una xmod 1.6 130cv vorrei chiedervi come vi trovate? Io ho riscontrato una sola anomalia ma non so se sia normale all'avvio a freddo per qualche secondo sendo una battitura metallica . A voi capita? Ora sto usando l'olio motore bardahl c4 e sembra essersi attenuata di molto la cosa.

Sai per caso se la tua macchina ha le punterie idrauliche?
Con le punterie idrauliche è abbastanza normale sentire quel rumore alla prima accensione.

carmine83 19-02-2017 09:14

Non so se ha le punterie idrauliche è del 2013 è su internet non si trovano tante informazioni sul 1.6 130cv, ma perchè con il bardahl è quasi sparito?


Tutti gli orari sono GMT +2. Adesso sono le 22:41.

Realizzato da vBulletin® Versione 3.8.7
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.6.0