Forum Renault Il forum di discussione dedicato alle auto Renault.

Rispondi
 
LinkBack Strumenti Discussione
  #136  
Vecchio 04-06-2015, 17:23
Nuovo iscritto
Data Registrazione: Jun 2015
Messaggi: 1
Predefinito

buongiorno
Ho acquistato una x mod di seconda mano. Da un concessionario in Italia.
la macchina è spagnola,cioè arriva dalla spagna, ed era usata da un dipendente renault.
E' una live 1.5, sedili in pelle,navi.
Mancano però i sensori di parcheggio e l'apertura porte senza uso del trelecomando.
i sensori alle maniglie quindi o non ci sono o non sono attivi.
A me serviva come uso famigliare e non gli ho dato importanza.
mi è stato detto che in spagna fanno i modelli cosi. Ho voluto credergli.
per curiosità, qualcuno ne sa di più e può dirmi qualcosa?
E' vero che cambia l'allestimento da paese a paese?
Rispondi Con Citazione
  #137  
Vecchio 04-06-2015, 18:03
Utente apprendista
Data Registrazione: Jan 2015
Località: Roma
Messaggi: 469
Predefinito

Citazione:
Originariamente Scritto da rudy Visualizza Messaggio
buongiorno
Ho acquistato una x mod di seconda mano. Da un concessionario in Italia.
la macchina è spagnola,cioè arriva dalla spagna, ed era usata da un dipendente renault.
E' una live 1.5, sedili in pelle,navi.
Mancano però i sensori di parcheggio e l'apertura porte senza uso del trelecomando.
i sensori alle maniglie quindi o non ci sono o non sono attivi.
A me serviva come uso famigliare e non gli ho dato importanza.
mi è stato detto che in spagna fanno i modelli cosi. Ho voluto credergli.
per curiosità, qualcuno ne sa di più e può dirmi qualcosa?
E' vero che cambia l'allestimento da paese a paese?
Gli allestimenti e le dotazioni di accessori sono scelti quasi sempre dalle filiali dei paesi interessati. Per quanto riguarda gli accessori che hai elencato puoi sempre integrarli scegliendo componenti venduti aftermarket
Rispondi Con Citazione
  #138  
Vecchio 07-06-2015, 10:43
Nuovo iscritto
Data Registrazione: Apr 2015
Messaggi: 3
Predefinito

Salve io ho una 1200 bose tce 115 cv,contentissimo presa di seconda anonimi,due mesi fa c'è qualcuno che può dirmi difetti eventuali ,contentissimo consuma media di 7,5 km ogni 100 ma va alla grande
Rispondi Con Citazione
  #139  
Vecchio 30-06-2015, 18:13
Nuovo iscritto
Data Registrazione: Jun 2015
Messaggi: 3
Predefinito

Salve ho acquistato da 1 mese uno scenic ( semestrale ) la mia curiosita' riguarda l'autoradio in particolare la chiavetta usb e il cd . Ogni volta che spengo la macchina le canzoni mp3 della chiavetta o del cd ripartono da capo e' un problema chi si puo' risolvere oppure ascoltero' la stessa canzoni da qui a finche' non cambiero'macchina? e' un problema di aggiornamento software ? chi mi sa aiutare ?

Grazie Emanuel
Rispondi Con Citazione
  #140  
Vecchio 01-07-2015, 14:03
Utente apprendista
Data Registrazione: Jan 2015
Località: Roma
Messaggi: 469
Predefinito

Citazione:
Originariamente Scritto da eman75 Visualizza Messaggio
Salve ho acquistato da 1 mese uno scenic ( semestrale ) la mia curiosita' riguarda l'autoradio in particolare la chiavetta usb e il cd . Ogni volta che spengo la macchina le canzoni mp3 della chiavetta o del cd ripartono da capo e' un problema chi si puo' risolvere oppure ascoltero' la stessa canzoni da qui a finche' non cambiero'macchina? e' un problema di aggiornamento software ? chi mi sa aiutare ?

Grazie Emanuel
Ciao Emanuele, probabilmente non è un difetto dell'autoradio, ma evidentemente il dispositivo è stato programmato proprio così (male). Un mio conoscente ha riscorntrato lo stesso difetto sulla radio di una Renault Clio di qualche anno fa.
Rispondi Con Citazione
  #141  
Vecchio 01-07-2015, 19:49
Nuovo iscritto
Data Registrazione: Jun 2015
Messaggi: 3
Predefinito

grazzie Cicciostric ...immaginavo . Il problema avviene solo dopo l'apertura della portiera , si vede che il dispositivo resetta tutto e ...ciao ciao.... vuol dire che , nei tragitti corti , ascolteremo sempre la stessa conzone ...
Rispondi Con Citazione
  #142  
Vecchio 07-07-2015, 16:26
Nuovo iscritto
Data Registrazione: Jan 2015
Messaggi: 3
Predefinito

Ciao. Qualcuno ha la versione col cambio automatico?
Come vi trovate in generale.
Grazie. Marco
Rispondi Con Citazione
  #143  
Vecchio 17-07-2015, 10:15
Nuovo iscritto
Data Registrazione: Jul 2015
Messaggi: 2
Predefinito AIUTO! Luminosità cruscotto !

Ciao a tutti,
ho avuto un danno al dispositivo ESP e per la riparazione dello stesso si è resa necessaria la sostituzione di tutto il piantone dello sterzo (costo 1.600,00 € !!) ma non è questo il problema..

Ho ritirato ieri l'auto e nel provarla mi è venuto un dubbio : avete presente la rotellina che regola la luminosità del display del cruscotto ? A fari SPENTI pur girando la rotellina la luminosità del cruscotto non varia e rimane sempre massima, tale luminosità invece cambia solamente a fari ACCESI... funziona cosi anche a voi?

Ho dato colpa all'officina Renault che avendo eseguito la riparazione di cui sopra, credo abbia toccato qualcosa che abbia influito sulla modalità di regolazione della luminosità del cruscotto. Il Capo officina invece dice che il lavoro che hanno fatto non ha influito sulla cosa..

Non conosco nessuno che ha una Xmod per confrontare la cosa, riuscite a darmi riscontro ?

Grazie infinite.
William
Rispondi Con Citazione
  #144  
Vecchio 18-07-2015, 00:41
Nuovo iscritto
Data Registrazione: Feb 2015
Messaggi: 4
Predefinito

Ciao Will.
Funziona così anche sulla mia; ti dirò di più: l'intensità luminosa si regola solo a motore acceso, a motore spento la luminosità è fissa al massimo;
posseggo una xmod limited EDC Diesel.
Buona serata , Patrick.
Rispondi Con Citazione
  #145  
Vecchio 18-07-2015, 00:51
Nuovo iscritto
Data Registrazione: Jul 2015
Messaggi: 2
Smile

Citazione:
Originariamente Scritto da pposta Visualizza Messaggio
Ciao Will.
Funziona così anche sulla mia; ti dirò di più: l'intensità luminosa si regola solo a motore acceso, a motore spento la luminosità è fissa al massimo;
posseggo una xmod limited EDC Diesel.
Buona serata , Patrick.

Grazie mille della risposta. Domani faccio la prova a motore spento... chissà perché ero convinto che la rotellina funzionasse sempre indipendentemente da che si abbiano fari accesi o spenti o motore acceso o spento...beh mi hai levato un bel dubbio !
Rispondi Con Citazione
  #146  
Vecchio 25-08-2015, 11:20
Nuovo iscritto
Data Registrazione: Aug 2015
Messaggi: 2
Predefinito aria condizionata funziona a tratti

Buongiorno, avete feedback su un problema simile?

Scenic terza serie, clima automatico.

Mentre sta funzionando l'aria condizionata all'improvviso esce aria normale, anche se tolgo il sistema automatico e regolo io manualmente velocità e temperatura.

Grazie in anticipo
Rispondi Con Citazione
  #147  
Vecchio 25-08-2015, 17:54
Nuovo iscritto
Data Registrazione: Feb 2015
Messaggi: 4
Predefinito

Citazione:
Originariamente Scritto da maxfactor Visualizza Messaggio
Buongiorno, avete feedback su un problema simile?

Scenic terza serie, clima automatico.

Mentre sta funzionando l'aria condizionata all'improvviso esce aria normale, anche se tolgo il sistema automatico e regolo io manualmente velocità e temperatura.

Grazie in anticipo
Ciao.
Io posseggo un XMOD 1.5 DCI EDC;
il mio di clima funziona regolarmente, non mi è mai successo quello che descrivi. Penso ti convenga farla vedere alla Renault.
Un saluto.
Rispondi Con Citazione
  #148  
Vecchio 25-08-2015, 18:08
Nuovo iscritto
Data Registrazione: Aug 2015
Messaggi: 2
Predefinito

Grazie, nel frattempo ho trovato questo link

Il climatizzatore non funziona (Luglio 2014)

e sto temendo il peggio...
Rispondi Con Citazione
  #149  
Vecchio 13-10-2015, 18:03
Nuovo iscritto
Data Registrazione: May 2014
Località: Falconara(AN)
Messaggi: 8
Predefinito

Ciao a tutti La mia x mod con 124000 km necessita del rifacimento dei freni ant e post e questa volta tocca anche sostituire i dischi Volevo sapere che spesa devo affrontare ciao
Rispondi Con Citazione
  #150  
Vecchio 19-10-2015, 11:11
Nuovo iscritto
Data Registrazione: Oct 2015
Messaggi: 1
Predefinito Nuova x mod 95cv

Buongiorno sono un nuovo iscritto !
Ho appena acquistato una Xmode 95cv il venditore mi ha detto che rispetto al 110cv la coppia motore a 1800 gire è praticamente la stessa, la differenza si nota solo in autostrada...... chiede se effettivamente secondo voi è così ?
SPERO DI AVERE SCRITTO NEL POSTO GIUSTO
Rispondi Con Citazione
Rispondi

Strumenti Discussione

Regole di Scrittura
Tu non puoi inviare nuove discussioni
Tu non puoi inviare risposte
Tu non puoi inviare allegati
Tu non puoi modificare i tuoi messaggi

Il codice BB è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks are Attivato
Pingbacks are Attivato
Refbacks are Attivato

Vai al Forum


Tutti gli orari sono GMT +2. Adesso sono le 23:23.