Forum Peugeot Il forum di discussione dedicato alle auto Peugeot.

Rispondi
 
LinkBack Strumenti Discussione
  #1  
Vecchio 18-10-2015, 09:18
Nuovo iscritto
Data Registrazione: Nov 2014
Messaggi: 42
Predefinito 207 cc avvio

Ciao.
La 207 cc di mia moglie non va in moto.
Si sente un tac tac e lampeggia il computer di bordo.
Io non sono esperto ma un paio di auto con batteria a terra le ho viste e non facevano così.
Di solito con la batteria a terra sei tu a "decidere" di smettere di provare a mettere in moto rilasciando la chiave, invece li non arriva proprio l'impulso
Cosa può essere?motorino avviamento? Se si sarà una salassata?
Rispondi Con Citazione
  #2  
Vecchio 18-10-2015, 13:10
L'avatar di Frank
Supermoderatore
Data Registrazione: Dec 2010
Messaggi: 18.009
Predefinito

Citazione:
Originariamente Scritto da tabs78 Visualizza Messaggio
Ciao.
La 207 cc di mia moglie non va in moto.
Si sente un tac tac e lampeggia il computer di bordo.
Io non sono esperto ma un paio di auto con batteria a terra le ho viste e non facevano così.
Di solito con la batteria a terra sei tu a "decidere" di smettere di provare a mettere in moto rilasciando la chiave, invece li non arriva proprio l'impulso
Cosa può essere?motorino avviamento? Se si sarà una salassata?
A me è successo proprio così, batteria andata, l'ho dovuta cambiare perché non ricaricava nemmeno tabs
Non dovrebbe essere altro, stai tranquillo
Rispondi Con Citazione
  #3  
Vecchio 18-10-2015, 15:37
Nuovo iscritto
Data Registrazione: Nov 2014
Messaggi: 42
Predefinito

Stamattina è partita. Lasciata accesa due minuti.
Spenta e provando a riaccendere di nuovo lo stesso problema. Se fosse la batteria farebbe così? Sembra accendersi solo da freddo
Rispondi Con Citazione
  #4  
Vecchio 18-10-2015, 15:52
L'avatar di Frank
Supermoderatore
Data Registrazione: Dec 2010
Messaggi: 18.009
Predefinito

Citazione:
Originariamente Scritto da tabs78 Visualizza Messaggio
Stamattina è partita. Lasciata accesa due minuti.
Spenta e provando a riaccendere di nuovo lo stesso problema. Se fosse la batteria farebbe così? Sembra accendersi solo da freddo
Il freddo non c'entra niente, secondo me è andata, la devi cambiare
Anche io provai a farla ricaricare ma non ci fu niente da fare...andata, alla fine l'ho dovuta ricomprare...
Rispondi Con Citazione
  #5  
Vecchio 18-10-2015, 16:20
Nuovo iscritto
Data Registrazione: Nov 2014
Messaggi: 42
Predefinito

Ma cambiarla non sarebbe un problema. Ha 7 anni. Solo non vorrei cambiare quella se poi il problema è il motorino.
Dicevo che una batteria che parte a freddo e non a caldo mi sembrava strano
Rispondi Con Citazione
  #6  
Vecchio 18-10-2015, 16:24
L'avatar di Frank
Supermoderatore
Data Registrazione: Dec 2010
Messaggi: 18.009
Predefinito

Citazione:
Originariamente Scritto da tabs78 Visualizza Messaggio
Ma cambiarla non sarebbe un problema. Ha 7 anni. Solo non vorrei cambiare quella se poi il problema è il motorino.
Dicevo che una batteria che parte a freddo e non a caldo mi sembrava strano
Ripeto a me successe esattamente lo stesso e fu la batteria, e la mia non aveva nemmeno 5 anni

Non credo si tratti di problemi di avviamento, tuttavia puoi sempre sentire cosa ne pensano altri
Rispondi Con Citazione
Rispondi

Strumenti Discussione

Regole di Scrittura
Tu non puoi inviare nuove discussioni
Tu non puoi inviare risposte
Tu non puoi inviare allegati
Tu non puoi modificare i tuoi messaggi

Il codice BB è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks are Attivato
Pingbacks are Attivato
Refbacks are Attivato

Vai al Forum


Tutti gli orari sono GMT +2. Adesso sono le 03:17.