Forum Opel Il forum di discussione dedicato alle auto Opel.

Rispondi
 
LinkBack Strumenti Discussione
  #1  
Vecchio 04-09-2016, 17:59
Nuovo iscritto
Data Registrazione: Sep 2016
Messaggi: 1
Predefinito Strappi in accelrazione opel corsa

Possiedo una Corsa 1.3 ecoflex anno 2012 55kw diesel, ad uso scuola guida.
da un po' di tempo ho notato il seguente problema.
Se rilascio la frizione in prima o in seconda, velocemente, la macchina in accelerazione mi strappa e perde colpi e devo di nuovo premere e rilasciare la frizione "garbatamente" per evitare questi contraccolpi.
Lo stesso problema si verifica se accelero dopo che la macchina ha sballottolato sull'asfalto sconnesso.
In garanzia mi è stato sostituito il volano, senza rimediare al problema.
Ho sostituito il supporto motore, problema non risolto.
Supporti motore sostituiti, frizione sostituita, volano sostituito, centralina controllata.
Il problema persiste. In prima o in seconda se si lascia un po' più velocemente la frizione e non la si accompagna con l'acceleratore, la macchina da degli strappi potenti tanto da dover riprendere la frizione e rilasciarla adeguatamente. Ho notato che se durante gli strappi si accelera a fondo, gli stessi spariscono. Inoltre gli stessi strappi vengono accentuati sullo sconnesso, perché? Chi sa aiutarmi? Grazie
Rispondi Con Citazione
  #2  
Vecchio 05-09-2016, 03:36
Utente appassionato
Data Registrazione: Sep 2013
Messaggi: 2.442
Predefinito

Ciao, benvenuto nel forum.
Difficile se non impossibile capire la causa del problema senza provare accuratamente la macchina.
I motivi possono essere vari, meccanici, elettrici o di alimentazione, e un bravo meccanico facendoci un giro dovrebbe essere in grado di capirlo.

La prima cosa a cui mi viene da pensare è lo spingidisco, che magari non ti è stato sostituito con la frizione.

Dici che "strappa e perde colpi"
Il motore perde colpi? Mentre acceleri hai la sensazione che il motore si spenga e poi riparta?

Leggendo che la macchina è ad uso scuola guida mi è venuto un dubbio.
Se sono installati i doppi comandi, non potrebbero essere loro la causa?
Te lo chiedo perché sinceramente non ho la minima idea di come funzionino i doppi comandi.

Magari prova anche a cambiare officina per chiedere il parere ad un'altro meccanico.
La cosa fondamentale è fargli provare la macchina in tua presenza in modo che si possa rendere conto del problema.
Rispondi Con Citazione
Rispondi

Strumenti Discussione

Regole di Scrittura
Tu non puoi inviare nuove discussioni
Tu non puoi inviare risposte
Tu non puoi inviare allegati
Tu non puoi modificare i tuoi messaggi

Il codice BB è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks are Attivato
Pingbacks are Attivato
Refbacks are Attivato

Vai al Forum


Tutti gli orari sono GMT +2. Adesso sono le 18:53.