Forum Opel Il forum di discussione dedicato alle auto Opel.

Rispondi
 
LinkBack Strumenti Discussione
  #1  
Vecchio 27-08-2016, 08:59
Nuovo iscritto
Data Registrazione: Aug 2016
Messaggi: 7
Predefinito Zafira 1.6 16V Gpl problemi (grossi)

Ciao a tutti, innanzitutto mi presento, sono Giuseppe e sono appena iscritto, un saluto!

Arrivo subito al dunque, ho una Zafira Gplizzata dal 2011 (omologata nel 2000, con 210000 Km) che ultimamente mi sta dando parecchi problemi: essi sono nati dopo la sostituzione del radiatore dell'acqua, in quanto il meccanico non ha stretto bene alcune fascette e, nonostante ripetuti interventi, la situazione è stata risolta da me con l'introduzione di una fascetta resistente molto ben serrata.

In sostanza la vettura consuma acqua e sopratutto consuma olio in gran quantità. Ciò avviene sopratutto se viaggio a velocità elevata.

Ho controllato lo scarico, è assente sia fumo bianco (acqua nello scarico) sia fumo azzurro (olio nello scarico) praticamente brucia molto bene. Ho controllato anche lo stallo dove sosto abitualmente, ci sono per terra alcune chiazzette di olio, ma sono poche e alcune di loro sono vecchie; a giudicare da come consuma olio ci dovrei trovare almeno una pozza!

Secondo voi cosa diamine può essere successo?
E cosa posso fare per valutare una riparazione che non desidero sia affidata al caso, ma a un'identificazione precisa del problema?

Grazie in anticipo a chi risponderà.
Rispondi Con Citazione
  #2  
Vecchio 30-08-2016, 01:56
Utente appassionato
Data Registrazione: Sep 2013
Messaggi: 2.442
Predefinito

Ciao Giuseppe, benvenuto nel forum.

Fare una diagnosi senza vedere e provare la macchina non è mai una cosa facile, ma ti faccio alcune domande per provare a capire qualcosa in più.

La prima cosa che mi viene in mente è la guarnizione della testa, ma teoricamente dovresti vedere fumo dallo scarico e sentire strani odori.

Hai mai notato anomalie nella temperatura dell'acqua?
La macchina si accende regolarmente o fatica a partire?
Il consumo acqua c'è ancora, o l'hai risolto aggiungendo la fascetta?
Come mai è stato sostituito il radiatore?
Non è che magari hai girato senz'acqua nel radiatore e il motore ha preso una gran scaldata?

Sei sicuro che dopo aver sostituito il radiatore dell'acqua la macchina consumi più olio? Mi sembra molto strano essendo 2 impianti completamente separati.

Consuma acqua e olio in gran quantità cosa vuol dire? Più o meno 1 litro ogni quanti Km?

Verifica se ci sono tracce di olio nella vaschetta del radiatore, o tracce di acqua nell'olio.

Comunque un buon meccanico non dovrebbe aver problemi ad individuarne la causa.

Un buon meccanico quando sostituisce un radiatore verifica sempre che non ci siano perdite, e se ci fossero deve essere in grado di eliminarle al primo tentativo a "occhi chiusi", quindi...

forse è meglio che cambi meccanico.
Rispondi Con Citazione
  #3  
Vecchio 30-08-2016, 12:56
Nuovo iscritto
Data Registrazione: Aug 2016
Messaggi: 7
Predefinito

Citazione:
Originariamente Scritto da symo Visualizza Messaggio
Ciao Giuseppe, benvenuto nel forum.

Fare una diagnosi senza vedere e provare la macchina non è mai una cosa facile, ma ti faccio alcune domande per provare a capire qualcosa in più.

La prima cosa che mi viene in mente è la guarnizione della testa, ma teoricamente dovresti vedere fumo dallo scarico e sentire strani odori.

Hai mai notato anomalie nella temperatura dell'acqua?
La macchina si accende regolarmente o fatica a partire?
Il consumo acqua c'è ancora, o l'hai risolto aggiungendo la fascetta?
Come mai è stato sostituito il radiatore?
Non è che magari hai girato senz'acqua nel radiatore e il motore ha preso una gran scaldata?

Sei sicuro che dopo aver sostituito il radiatore dell'acqua la macchina consumi più olio? Mi sembra molto strano essendo 2 impianti completamente separati.

Consuma acqua e olio in gran quantità cosa vuol dire? Più o meno 1 litro ogni quanti Km?

Verifica se ci sono tracce di olio nella vaschetta del radiatore, o tracce di acqua nell'olio.

Comunque un buon meccanico non dovrebbe aver problemi ad individuarne la causa.

Un buon meccanico quando sostituisce un radiatore verifica sempre che non ci siano perdite, e se ci fossero deve essere in grado di eliminarle al primo tentativo a "occhi chiusi", quindi...

forse è meglio che cambi meccanico.
Ti ringrazio molto per la risposta, ormai immaginavo che non rispondesse più nessuno

Cominciamo dalla fine: non posso cambiare meccanico perché l'impianto Gpl lo ha montato lui e in zona è il solo che può effettuarne la manutenzione.

Ora rispondo alle domande, pensando sopratutto a dire che, si la scaldata al motore temo proprio di avercela data, era inverno e non mi sono reso conto subito di perdere acqua dal radiatore.

Hai mai notato anomalie nella temperatura dell'acqua? Si, da quando ho comprato la macchina nel 2011, fatica a raggiungere la temperatura di regime

La macchina si accende regolarmente o fatica a partire? Si accende regolarmente, però ultimamente è come se la batteria fosse "scarica", come se il motore puntasse. A seconda di come si trova, probabilmente, l'albero motore. O forse è solo la batteria che sta per esalare l'ultimo respiro? Strano, perché di solito le batterie odierne muoiono di botto...

Il consumo acqua c'è ancora, o l'hai risolto aggiungendo la fascetta? No, il consumo dell'acqua persiste. L'ordine di consumo è di un litro e mezzo a settimana, considera però che io giro molto.

Come mai è stato sostituito il radiatore? Per rottura, si è formata una perdita nella parte bassa, penso per usura naturale.

Non è che magari hai girato senz'acqua nel radiatore e il motore ha preso una gran scaldata? E' probabile, ma non conosco le conseguenze di ciò.

Precisando ulteriormente: non si sentono strani odori, non si vedono chiazze di olio nella vaschetta dell'acqua e non si vede acqua sull'astina dell'olio (???) tuttavia il consumo di acqua è, come dicevo, un litro e mezzo circa ogni settimana, mentre l'olio, se vado piano, non si consuma molto, ma se vado a 130 Km/h non mi bastano 2 kg per fare 50 Km! Il consumo medio dell'olio è due chili e mezzo per due settimane! Ha sempre manifestato una certa voracità di olio alle alte velocità, ma non così.

Grazie per l'aiuto, dimmi qualcosa di più per piacere.
Rispondi Con Citazione
  #4  
Vecchio 01-09-2016, 22:28
Utente appassionato
Data Registrazione: Sep 2013
Messaggi: 2.442
Predefinito

Provo a fare alcune ipotesi.

Girando senz'acqua il motore ha preso una gran scaldata e causa dilatazione termica si sono segnate le canne dei cilindri o/e incollate le fasce elastiche.
L'aumento del consumo olio quando il motore è sotto sforzo, avviene perché scaldandosi diventa più fluido e passa tra pistone e cilindro.

I problemi di accensione probabilmente non sono dovuti alla batteria, ma a quanto scritto sopra.

Quando succedono problemi del genere, la prima cosa che un meccanico deve fare è quella di sostituire l'olio e la guarnizione della testa, oltre a verificare le compressioni e altro.

Da quanto hai scritto mi pare di capire che ti abbiano solo sostituito il radiatore senza fare nessun controllo.
A questo punto sono costretto a ripetermi. CAMBIA MECCANICO!
Se proprio ci tieni quello attuali usalo solo per problemi riguardanti l'impianto, ma per tutto il resto rivolgiti a qualcuno che ne capisca un minimo di motori.

Purtroppo ormai il danno è fatto, per capirne l'entità credo che l'unica soluzione sia quella di aprire il motore e verificarne lo stato.

Come già scritto la volta scorsa, non si possono stabilire i danni stando dietro allo schermo di un pc, le mie sono solo ipotesi.

La cosa certa è che con una macchina che consuma 2kg di olio in 50km non puoi continuare a girare, anche perché da un momento all'altro ti abbandona definitivamente.

Dimenticavo... cambia meccanico.
Rispondi Con Citazione
  #5  
Vecchio 01-09-2016, 22:48
Nuovo iscritto
Data Registrazione: Aug 2016
Messaggi: 7
Predefinito

Ti ringrazio ancora per l'interessamento e l'aiuto che mi stai dando, ormai mi sto rassegnando a dover cambiare macchina

Oggi stesso ho fatto vedere l'auto a quel meccanico che come diagnosi (però peraltro stando sulle mie parole, senza provare neanche ad accendere l'auto!) mi riferiva quanto segue:

- Il consumo eccessivo di olio non dipende dalla guarnizione della testa, anche se questa probabilmente è danneggiata perché il motore consuma anche acqua. Probabilmente si è danneggiato qualcosa nei cilindri, nei pistoni o anche nelle guide delle valvole che comunque con una sostituzione della guarnizione della testa andremmo a rivedere, ma, a mio modo di vedere, il problema è sotto. Dovrei aprire quindi anche sotto, tirare giù i pistoni, controllare praticamente tutto, anche se la macchina è a Gpl non ne vale la pena. Soluzioni: cambiare il motore, o cambiare auto!

La scaldata, ripeto, temo esserci stata perché la mancanza di acqua dovuta alla rottura del radiatore l'ho costatata quando per passare a Gpl (inverno) ci ha messo 6 o 7 Km, dalle mie parti non fa mai freddo e al massimo dopo 2 Km passa a Gpl, così ho controllato, ma intanto sono arrivato dove dovevo arrivare per poi fare raffreddare il motore; questo percorso potrebbe aver danneggiato irreparabilmente il motore (sic!). Uniamo il fatto che la perdita dal manicotto non stretto bene potrebbe aver implementato la cosa, il risultato è che mi sa proprio che il motore si è scaldato.

Secondo te la perdita di acqua che ho oggi è da far risalire alla guarnizione della testa bruciata o a altro? Il radiatore, sono sicuro perché l'ho aggiustato io e ricontrollato, non perde! Perché, se è così, è la prova che c'è stata la scaldata!

Il resto vien quasi di conseguenza: anche se la macchina consumava già olio alle alte velocità quando l'ho comprata, tutto questo ha solo che peggiorato la situazione.

Cambiare meccanico e cambiare auto sembrerebbero, purtroppo, le sole uniche cose da fare... confermi?

Grazie ancora per l'aiuto, la situazione è ora un po' più chiara!

P.S. che cosa succede se continuo a girare così? Non è che i soldi mi abbondino...
Rispondi Con Citazione
  #6  
Vecchio 01-09-2016, 23:21
Utente appassionato
Data Registrazione: Sep 2013
Messaggi: 2.442
Predefinito

Io ho semplificato molto solo per farti capire cosa può essere successo, ma più o meno concordo con quanto ti hanno riferito oggi.
Non è detto che il problema sia "sotto" e ci sia necessità di smontare completamente il motore, bisogna andare per gradi.
Aprendo la testa ci si può fare un'idea delle condizioni del motore, quantificarne i lavori e la spesa.

Il consumo acqua e quasi sicuramente dovuto alla guarnizione della testa.

Girare così è una follia, perché in breve tempo spenderesti più in olio di quanto ti costerebbe sistemare la macchina.
Scherzo, ma non più di tanto, comunque considera che senza nessun intervento peggioreresti ulteriormente la situazione fino a rendere inutilizzabile il motore.

Io intanto farei aprire la testa per verificarne i danni, poi prenderei una decisione.
In alternativa cercherei di vendere la macchina così com'è senza spenderci 1 euro.
Rispondi Con Citazione
  #7  
Vecchio 02-09-2016, 11:05
Nuovo iscritto
Data Registrazione: Aug 2016
Messaggi: 7
Predefinito

Vendere la macchina... uhm, non mi va di fare all'italiana e rifilare il "pacco", cioè, se la metto in vendita devo chiarire lo stato del motore. Difficilmente troverei un acquirente, anche solo per i pezzi.

Far aprire la testa potrebbe avere dei costi: avendo già cambiato un radiatore, le candele e la marmitta non so se ne vale la pena, a meno che non lo faccia io, poi però avrei problemi per spostare la macchina che non potrebbe più usare il suo motore.

Penso che ultimerò il carburante residuo e poi la fermerò in attesa di trovare un motore o, più probabilmente, di sostituirla è una macchina che ha associato un certo ricordo significativo, anche se è un terribile ricordo.

Pertanto torno a ringraziarti infinitamente per i tuoi preziosi suggerimenti, chiedendoti ancora se puoi soddisfare la mia ultima curiosità con qualche domanda relativa a questi malfunzionamenti: mi serve per esperienza.

In pratica, oltre ad aver intuito che una scaldata potrebbe aver provocato danni anche alle fasce o ai cilindri o ai condotti dell'olio, mi piacerebbe sapere come mai il motore punta a freddo (la batteria non riesce a avviarlo) come se fosse incollato... inoltre sono curioso sul fatto che la macchina, a volte, andava a 3, responsabilità addittata alle candele (potrebbe anche essere) ma andare a 3 in autostrada per 50 Km, per esempio, può danneggiare un pistone/cilindro?

Grazie di tutto, spero di poter ricambiare la tua gentilezza.

Rispondi Con Citazione
  #8  
Vecchio 06-09-2016, 01:36
Utente appassionato
Data Registrazione: Sep 2013
Messaggi: 2.442
Predefinito

Vendere la macchina non vuol dire necessariamente rifilare "il pacco".
Potresti darla dentro ad una concessionaria comprando un altro usato, e molto probabilmente a loro poco importa delle condizioni meccaniche.
Macchine vecchie con molti Km solitamente le rivendono in blocchi a commercianti di stranieri.

Aprire la testa serve per rendersi conto dell'entità del danno e capire se valga la pena ripararla.

Cambiare il motore?
Prima devi sapere qual'è il problema, magari hai "solo" la guarnizione della testa bruciata, e comunque in una macchina del genere (16 anni, non di valore) a mio parere non ne ha un gran senso.

La macchina credo fatichi a partire perché entra acqua nei cilindri, e l'acqua non è un buon combustibile.

Rileggendomi velocemente tutta la discussione, c'è una cosa alquanto strana.
Avevi scritto che...
Citazione:
Ho controllato lo scarico, è assente sia fumo bianco (acqua nello scarico) sia fumo azzurro (olio nello scarico) praticamente brucia molto bene.
Dubito sia possibile in un motore cha va ad acqua e olio.
Rispondi Con Citazione
  #9  
Vecchio 08-09-2016, 10:19
Nuovo iscritto
Data Registrazione: Aug 2016
Messaggi: 7
Talking

Io ho come l'impressione che sia l'olio che impedisce l'avviamento perché i residui incombusti nella camera ne aumentano la compressione a freddo in modo così elevato che il motorino di avviamento non ce la fa a far salire il pistone. Era un vecchio metodo per avviare i motori diesel che facevano i capricci quello di mettere una goccina di olio sotto l'iniettore per aumentarne la compressione, lo usavamo in officina quando facevo il meccanico. Se ne mettevi troppo eri costretto a lavare la camera di combustione!!! Tu che cosa ne pensi?

Per quanto riguarda l'assenza dei "sintomi" allo scarico il meccanico asserisce che ciò può essere dovuto al tipo di guasto specifico, infatti (mi dice) se non fai salire troppo di giri il motore (andatura lenta - no 130 Km/h in autostrada!) di olio non ne consuma, o ne consuma poco.

Però di acqua ce ne vuole un litro e mezzo alla settimana...

P.S. alla fine il problema è sempre lo stesso: se hai i soldi cambi macchina e non ci pensi più, il problema è che i soldi non ce li ho!
Rispondi Con Citazione
  #10  
Vecchio 08-09-2016, 13:08
Nuovo iscritto
Data Registrazione: Sep 2016
Messaggi: 3
Predefinito

Buongiorno a tutti mi sono da poco iscritto,

vorrei rispondere a Giuseppe, concordo con Symo molto probabilmente i sontomi sono quelli della testata
dovresti controllare la temperata a fermo e in marcia magari in salita, se noti un aumento del 15/20 % deve rifare la testata.

Ciao
Rispondi Con Citazione
  #11  
Vecchio 08-09-2016, 21:56
Utente appassionato
Data Registrazione: Sep 2013
Messaggi: 2.442
Predefinito

Acqua o olio poco cambia.
La macchina così non puoi continuare a girare.
Rispondi Con Citazione
  #12  
Vecchio 09-09-2016, 10:45
Nuovo iscritto
Data Registrazione: Aug 2016
Messaggi: 7
Predefinito

Grazie anche a meccanicoraff.

La temperatura, già, questa misteriosa...

Se i termostati avessero i sensori messi dove si deve e non in un punto qualsiasi del circuito idraulico, si potrebbero salvare tanti motori (tante guarnizioni della testa...) a me è già la terza guarnizione che si brucia su tre macchine diverse.

Bisogna praticamente sempre controllare i livelli se si vuole avere una certa sicurezza. E sperare che il radiatore (o il circuito più in generale) non perda copiosamente all'improvviso!

Non so perché queste scarse accortezze in ambito progettuale, anche la spia dell'olio quando si accende è spesso troppo tardi per salvare le bronzine.
Rispondi Con Citazione
Rispondi

Strumenti Discussione

Regole di Scrittura
Tu non puoi inviare nuove discussioni
Tu non puoi inviare risposte
Tu non puoi inviare allegati
Tu non puoi modificare i tuoi messaggi

Il codice BB è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks are Attivato
Pingbacks are Attivato
Refbacks are Attivato

Vai al Forum


Tutti gli orari sono GMT +2. Adesso sono le 15:14.