Forum Opel Il forum di discussione dedicato alle auto Opel.

Rispondi
 
LinkBack Strumenti Discussione
  #1  
Vecchio 27-01-2016, 11:40
Nuovo iscritto
Data Registrazione: Jan 2016
Messaggi: 1
Predefinito problema sistema Eco Opel Corsa

Buondì a tutti
Ho un problema con la mia Opel Corsa acquistata a Giugno 2016
Ha il sistema Eco (start & stop) che a mio modo di vedere non funziona.
Ma non la pensano così dal rivenditore dove l'ho acquistata.
La macchina spessissimo non si spegne e questo può essere dovuto al fatto di determinati parametri che non permettono il funzionamento del sistema.
Da subito però non si spegneva MAI!
L'ho fatta controllare e ora si spegne, non sempre ma si spegne
Il problema è che il 100% delle volte che si spegne poi si riaccende in automatico dopo 10/15/20 secondi senza che si faccia nessuna delle azioni che dovrebbero attivare la riaccensione
Mi dicono o meglio mi vogliono far credere che questo sia normale su tutti i modelli e che dipende dallo stile di guida!!! :shock:
Peccato che lo faccia con chiunque la guidi
Hanno provato anche a dirmi che il sistema è Eco e non star & stop ma pur chiamandolo diversamente mi pare la stessa cose come anche indicato nel libretto
Vi chiedo se qualcuno ha lo stesso problema? se ha risolto? Se secondo voi è normale?
Grazie mille a quanti vorranno aiutarmi con le loro risposte
Rispondi Con Citazione
  #2  
Vecchio 28-01-2016, 03:17
Utente appassionato
Data Registrazione: Sep 2013
Messaggi: 2.442
Predefinito

Ciao gian2810, benvenuto nel forum.

Da quello che hai scritto, direi che funziona tutto regolarmente, ma per averne la certezza, la macchina andrebbe vista e provata.
Confermo che può dipendere da quanto e come la usi.
La usi tutti i giorni, mediamente quanti km fai?

Il sistema Start&Stop, spegne il motore solo quando una serie di parametri sono all'interno di valori prestabiliti.
Se nella fase di motore spento avviene una variazione di questi parametri, lo riaccende (apparentemente senza motivo)
I parametri sono molti, ti elenco i primi che mi vengono in mente.
Carica della batteria, temperatura motore e esterna, abbassamento carica batteria dovuto a (radio, tergi, luci, sbrinamento lunotto, presa accendisigari, ecc...)
Ti provo a fare un esempio.
Hai il clima acceso, ti fermi e il motore si spegne regolarmente. Dopo 20 secondi il sensore del clima rileva un innalzamento della temperatura in abitacolo. In questo caso il motore si riaccende per far partire il compressore del climatizzatore e riportare la temperatura interna ai valori prestabiliti.
A macchina nuova, probabilmente non funzionava perché la batteria non era ancora completamente carica.

Spero di essere stato abbastanza comprensibile, in caso contrario chiedi pure chiarimenti.
Rispondi Con Citazione
Rispondi

Strumenti Discussione

Regole di Scrittura
Tu non puoi inviare nuove discussioni
Tu non puoi inviare risposte
Tu non puoi inviare allegati
Tu non puoi modificare i tuoi messaggi

Il codice BB è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks are Attivato
Pingbacks are Attivato
Refbacks are Attivato

Vai al Forum


Tutti gli orari sono GMT +2. Adesso sono le 23:47.