Forum Nissan Il forum di discussione dedicato alle auto Nissan.

Rispondi
 
LinkBack Strumenti Discussione
  #1  
Vecchio 29-09-2016, 19:34
Nuovo iscritto
Data Registrazione: Sep 2016
Messaggi: 5
Predefinito Qashqai 1.5 dci si spegne

Chiedo un piccolo aiuto.
Ieri ho messo in moto, tutto ok, dopo tre secondi si è spenta.
Provo a rimettere in moto, ma niente, gira tutto ma non parte. Riesco a farla partire in due persone, uno alla chiave e uno a pompare sul filtro del gasolio. Che cosa può essere?
Vi ringrazio per qualsiasi informazione utile.

P.s
Con torque ho riscontrato questi errori
P0089
P0381
P0087

Ultima modifica di vincent76it; 29-09-2016 alle 19:57
Rispondi Con Citazione
  #2  
Vecchio 01-10-2016, 03:46
Utente appassionato
Data Registrazione: Sep 2013
Messaggi: 2.442
Predefinito

Ciao vincent76it, benvenuto nel forum.
Dalla tua descrizione mi pare di capire che il gasolio non arrivi al motore, penso potrebbe essere un problema alla pompa.

Ultima modifica di symo; 01-10-2016 alle 03:50
Rispondi Con Citazione
  #3  
Vecchio 01-10-2016, 08:02
Nuovo iscritto
Data Registrazione: Sep 2016
Messaggi: 5
Predefinito

Ciao e grazie del benvenuto. Anche stamattina non è partita e quindi ho dovuto pompare sul filtro del gasolio per farla partire. Una volta partita è ok, con le accensioni lunghe non mi riparte, cioè dopo le 4 ore circa
Rispondi Con Citazione
  #4  
Vecchio 11-08-2018, 11:43
Nuovo iscritto
Data Registrazione: Aug 2018
Messaggi: 1
Predefinito Qashqai 1.5 dci si spegne subito dopo l'avvio

Citazione:
Originariamente Scritto da vincent76it Visualizza Messaggio
Ciao e grazie del benvenuto. Anche stamattina non è partita e quindi ho dovuto pompare sul filtro del gasolio per farla partire. Una volta partita è ok, con le accensioni lunghe non mi riparte, cioè dopo le 4 ore circa
Buongiorno,
Ho lo stesso identico problema.
Qualcuno sa qual'è il problema e come risolverlo?
Grazie in anticipo

Saluti
Rispondi Con Citazione
  #5  
Vecchio 11-08-2018, 12:30
Nuovo iscritto
Data Registrazione: Sep 2016
Messaggi: 5
Predefinito

Io alla fine ho cambiato il filtro del gasolio che era nuovo cambiato una settimana prima ma dava problemi e anche la pompetta che all'interno ha una valvola di non ritorno che poteva essere rotta. fai una prova, metti un buon filtro gasolio, poi se non va la pompetta e poi se non va comunque puoi montare una valvola di non ritorno (7 euro) sul tubo di alimentazione
Rispondi Con Citazione
Rispondi

Strumenti Discussione

Regole di Scrittura
Tu non puoi inviare nuove discussioni
Tu non puoi inviare risposte
Tu non puoi inviare allegati
Tu non puoi modificare i tuoi messaggi

Il codice BB è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks are Attivato
Pingbacks are Attivato
Refbacks are Attivato

Vai al Forum


Tutti gli orari sono GMT +2. Adesso sono le 17:09.