Forum Nissan Il forum di discussione dedicato alle auto Nissan.

Rispondi
 
LinkBack Strumenti Discussione
  #1  
Vecchio 31-07-2010, 19:27
Nuovo iscritto
Data Registrazione: Jul 2010
Messaggi: 4
Predefinito Debimetro Nissan Tino diesel

le sto provando tutte, la vettura va bene il primo minuto dalla messa in moto dopo non riesce ad andare sopra i 1000 giri finchč non si scalda per almeno 15 minuti e 5 km percorsi, dopodichč come d'incanto va benissimo. Ho provato a pulire il debimetro ma non vorrei che fosse guasto del tutto, c'č un sistema per sapere se č valido o no? Il mio meccanico č a 90 km di distanza e non vorrei prendere bastonate dal meccanico della riviera
PS č normale che la mia Nissan non abbia la resistenza mentre tutti gli altri debimetri che vedo online l'hanno?
Rispondi Con Citazione
  #2  
Vecchio 02-08-2010, 12:01
L'avatar di ecochic
Utente Motori.it
Data Registrazione: Nov 2009
Messaggi: 1.089
Predefinito

La resistenza dovrebbe averla, ma come sai che non c'č?

P.s. Per me č un problema d'elettronica, credo che la centralina sia da sistemare con i parametri giusti.
Rispondi Con Citazione
  #3  
Vecchio 02-08-2010, 13:09
Nuovo iscritto
Data Registrazione: Jul 2010
Messaggi: 4
Predefinito

Sul Debimetro nessuna resistenza ,ci sono gli attacchi ma la resistenza da 3 anni a questa parte che guido questa vettura non c'č mai stata, forse non č prevista. Cosa intendi per sistemare la centralina? da rimappare forse? Ho provato anche a staccare la batteria per un giorno e una notte per resettare la centralina ma niente da fare, l'anomalia permane
Rispondi Con Citazione
Rispondi

Strumenti Discussione

Regole di Scrittura
Tu non puoi inviare nuove discussioni
Tu non puoi inviare risposte
Tu non puoi inviare allegati
Tu non puoi modificare i tuoi messaggi

Il codice BB č Attivato
Le faccine sono Attivato
Il codice [IMG] č Attivato
Il codice HTML č Disattivato
Trackbacks are Attivato
Pingbacks are Attivato
Refbacks are Attivato

Vai al Forum


Tutti gli orari sono GMT +2. Adesso sono le 02:39.