Forum Nissan Il forum di discussione dedicato alle auto Nissan.

Rispondi
 
LinkBack Strumenti Discussione
  #1  
Vecchio 03-08-2015, 10:45
Nuovo iscritto
Data Registrazione: Jul 2015
Messaggi: 5
Predefinito Nissan new Note 1.2 GPL

Buongiorno,
ho acquistato a giugno 2015 una nissan note 1.2 gpl e da subito ho riscontrato a mio parere un anomalia sul funzionamento del climatizzatore "manuale".
Quando accendo il climatizzatore dopo qualche minuto di funzionamento ininterrotto, sento il compressore che attacca e stacca ogni 10 secondi circa. Ho notato che questo lo fa quando metto la ventola interna nella posizione 1, 2 e 3 molto meno se metto la ventola al massimo, tutto questo viene amplificato se inserisco il ricircolo d'aria.
Come se andasse in protezione l'impianto.
Sono già stato in officina due volte e secondo loro è normale. Cmq credo che a lungo andare la frizione elettromagnetica del compressore potrebbe compromettersi oltre che sembra di guidare un "cammello" visto che ogni volta che attacca il compressore sottrae potenza al motore. Poi nelle giornate molto calde quando il compressore stacca dalle bocchette esce aria diepida (perde circa 4 gradi).
A qualcuno si è mai varificata questa anomalia? Avete risolto in qualche modo?
Grazie mille
Ciao
Rispondi Con Citazione
  #2  
Vecchio 03-08-2015, 23:31
Utente appassionato
Data Registrazione: Sep 2013
Messaggi: 2.442
Predefinito

Ciao Giuseppe73 benvenuto nel forum.

Premetto che non ho il tuo tipo di vettura, comunque ti assicuro che il comportamento della tua Note non è assolutamente normale.
Mi spieghi cosa intendi quando scrivi
Citazione:
ho riscontrato a mio parere un anomalia sul funzionamento del climatizzatore "manuale".
Se la metti in "automatico" non si presenta il problema, o la tua Note ha solo il clima manuale?
Da quello che descrivi, quasi sicuramente il problema è la mancanza di gas refrigerante, quindi il compressore va in protezione.
Ti riporto la risposta che avevo dato recentemente ad un possessore di Hyundai con lo stesso tipo di problema.

Una cosa simile è successa recentemente ad un mio amico.
In officina gli avevano detto che era normale, in realtà ha poi scoperto andando da un elettrauto che il condizionatore nonostante la macchina fosse praticamente nuova era quasi scarico di gas.
Dopo averlo fatto ricaricare, non ha più avuto problemi.

Facci sapere
Rispondi Con Citazione
  #3  
Vecchio 04-08-2015, 10:42
Nuovo iscritto
Data Registrazione: Jul 2015
Messaggi: 5
Predefinito

Grazie Symo per il riscontro, provo a fornire qualche info in più...
La mia Note ha il clima manuale non automatico.
L'ultima volta che ho portato la macchina al concessionario il capo officina mi ha detto che hanno verificato il tutto e che hanno dovuto ricaricare il gas perchè mancavano 50 gr. Abbiamo fatto un giro di prova ed il difetto si è presentato anche in sua presenza.
Ho chiesto di fornirmi la scheda dell'intervento (sia Ford che Toyota anche se erano interventi in garanzia mi hanno sempre fornito fattura o scheda dell'intervento) ma non mi hanno voluto dare niente.
Altra cosa che ho riscontrato da subito appena schiaccio il tasto di accensione a/c, sento un rumore provenire dal cofano come uno sfiato che dura circa 2 secondi. Sulle mie vecchie auto (yaris e focus) non l'ho mai sentito.

Ringrazio per eventuali suggerimenti
Rispondi Con Citazione
  #4  
Vecchio 04-08-2015, 16:38
Utente apprendista
Data Registrazione: Jan 2015
Località: Roma
Messaggi: 469
Predefinito

Citazione:
Originariamente Scritto da Giuseppe73 Visualizza Messaggio
Grazie Symo per il riscontro, provo a fornire qualche info in più...
La mia Note ha il clima manuale non automatico.
L'ultima volta che ho portato la macchina al concessionario il capo officina mi ha detto che hanno verificato il tutto e che hanno dovuto ricaricare il gas perchè mancavano 50 gr. Abbiamo fatto un giro di prova ed il difetto si è presentato anche in sua presenza.
Ho chiesto di fornirmi la scheda dell'intervento (sia Ford che Toyota anche se erano interventi in garanzia mi hanno sempre fornito fattura o scheda dell'intervento) ma non mi hanno voluto dare niente.
Altra cosa che ho riscontrato da subito appena schiaccio il tasto di accensione a/c, sento un rumore provenire dal cofano come uno sfiato che dura circa 2 secondi. Sulle mie vecchie auto (yaris e focus) non l'ho mai sentito.

Ringrazio per eventuali suggerimenti
C'è la possibilità che ci sia una perdita nel serbatoio dove viene stivato il gas refrigerante, magari prova a ricontrollare se bisogna di nuovo ricaricare il clima di gas...
Rispondi Con Citazione
  #5  
Vecchio 10-08-2015, 16:30
Nuovo iscritto
Data Registrazione: Jul 2015
Messaggi: 5
Predefinito

Buongiorno,
ho riportato la Note al concessionario...mi hanno controllato tutto l'impianto A/c e a loro dire è tutto normale. Comunque hanno ordinato il pressostato che monitora la pressione di max e min che mi sostiuiranno alla riapertura dopo le ferie di agosto.
Speriamo bene.

Saluti
Rispondi Con Citazione
  #6  
Vecchio 11-08-2015, 00:28
Utente appassionato
Data Registrazione: Sep 2013
Messaggi: 2.442
Predefinito

Citazione:
Originariamente Scritto da Giuseppe73 Visualizza Messaggio
Buongiorno,
ho riportato la Note al concessionario...mi hanno controllato tutto l'impianto A/c e a loro dire è tutto normale. Comunque hanno ordinato il pressostato che monitora la pressione di max e min che mi sostiuiranno alla riapertura dopo le ferie di agosto.
Speriamo bene.

Saluti
Quando ti avranno fatto il lavoro, facci sapere se il problema è stato risolto
Rispondi Con Citazione
  #7  
Vecchio 26-08-2015, 19:21
Nuovo iscritto
Data Registrazione: Jul 2015
Messaggi: 5
Predefinito

Pressostato sostituito in garanzia. Sembra vada molto meglio ma ancora non ho fatto tutti i test del caso
Rispondi Con Citazione
Rispondi

Strumenti Discussione

Regole di Scrittura
Tu non puoi inviare nuove discussioni
Tu non puoi inviare risposte
Tu non puoi inviare allegati
Tu non puoi modificare i tuoi messaggi

Il codice BB è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks are Attivato
Pingbacks are Attivato
Refbacks are Attivato

Vai al Forum


Tutti gli orari sono GMT +2. Adesso sono le 05:26.