Forum Nissan Il forum di discussione dedicato alle auto Nissan.

Rispondi
 
LinkBack Strumenti Discussione
  #1  
Vecchio 28-05-2014, 22:03
Nuovo iscritto
Data Registrazione: May 2014
Messaggi: 2
Predefinito nissan primera 2.0 td 2001

Salve sono possessore di una nissan primera p11 2.0 TD del 2001 con km 140mila circa,un mesetto fa'ero sull'autostrada e improvvisamente si é accesa la luce dell'avaria motore e la macchina non superava i 130km/h ed ho continuato per circa 200km!Mi sono recato in un'officina piu' vicina ed é circa un mese che non riescono a risolvere il probelma,dicono sia il debimetro,poi la pompa,!Accetto consigli non so' cosa sia successo realmente,grazie!
Rispondi Con Citazione
  #2  
Vecchio 06-06-2014, 16:11
Utente Motori.it
Data Registrazione: Jul 2011
Messaggi: 1.331
Predefinito

Ma ti hanno sostituito il debimetro?
Che codice errore hai dalla diagnosi?
Rispondi Con Citazione
  #3  
Vecchio 12-06-2014, 03:59
Nuovo iscritto
Data Registrazione: May 2014
Messaggi: 2
Predefinito

Dicono loro che lo hanno sostituito il debimetro, il computer rileva problemi all'iniezione! Stamattina ho provato la macchina e continua a non superare i 2500giri
Rispondi Con Citazione
Rispondi

Strumenti Discussione

Regole di Scrittura
Tu non puoi inviare nuove discussioni
Tu non puoi inviare risposte
Tu non puoi inviare allegati
Tu non puoi modificare i tuoi messaggi

Il codice BB č Attivato
Le faccine sono Attivato
Il codice [IMG] č Attivato
Il codice HTML č Disattivato
Trackbacks are Attivato
Pingbacks are Attivato
Refbacks are Attivato

Vai al Forum


Tutti gli orari sono GMT +2. Adesso sono le 19:39.