Forum Nissan Il forum di discussione dedicato alle auto Nissan.

Rispondi
 
LinkBack Strumenti Discussione
  #1  
Vecchio 06-04-2014, 01:22
Nuovo iscritto
Data Registrazione: Apr 2014
Messaggi: 1
Predefinito (Nissan Note) Avaria

Ciao,
Oggi ho avuto un problema sulla mia Nissan Note, il quale mi ha costretto a fermare l'auto in attesa di lunedì. Accendo la macchina regolarmente, nessun indicatore acceso. Dopo circa 15min di guida, il motore perde giri, il pedale del freno e il volante diventano "durissimi" e mi ritrovo costretto a fermare l'auto con l'aiuto del freno a mano, in quanto il pedale era praticamente bloccato. Nessun indicatore acceso. Provo a riavviare il motore ma se non do un po' di acceleratore si spegne. Il freno e il volante rimangono ancora duri, quasi bloccati. Si accende la spia blocco motore e noto che gli indicatori di direzione e le luci d'emergenza non funzionano correttamente. Quindi, decido di fare 200m e di fermare l'auto in un luogo sicuro.
Secondo voi di cosa si tratta?

Grazie

Ultima modifica di Andredubhess; 06-04-2014 alle 01:40
Rispondi Con Citazione
  #2  
Vecchio 15-09-2014, 12:24
Nuovo iscritto
Data Registrazione: Sep 2014
Messaggi: 9
Predefinito

Hai risolto il problema?
Rispondi Con Citazione
Rispondi

Strumenti Discussione

Regole di Scrittura
Tu non puoi inviare nuove discussioni
Tu non puoi inviare risposte
Tu non puoi inviare allegati
Tu non puoi modificare i tuoi messaggi

Il codice BB è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks are Attivato
Pingbacks are Attivato
Refbacks are Attivato

Vai al Forum


Tutti gli orari sono GMT +2. Adesso sono le 23:31.