Forum Nissan Il forum di discussione dedicato alle auto Nissan.

Rispondi
 
LinkBack Strumenti Discussione
  #1  
Vecchio 19-03-2014, 18:05
Nuovo iscritto
Data Registrazione: Mar 2014
Messaggi: 1
Predefinito cruise control del qashqai

Boungiorno, sono nuovo, scusate i miei sbagli nell'aprire nuovi tread. ho un qashqai del 2008 e improvvisamente non riesco ad impostare il cruise control. in particolare ieri quando ho setato la velocità la spia "set" ha iniziato a lampeggiare e non si spegneva più successivamente ho provato ad impostare di nuovo la velocità ma si accende solo la spia del cruise e non quella del settaggio cosa può essere successo? grazie in anticipo per le risposte.
Rispondi Con Citazione
  #2  
Vecchio 08-05-2014, 09:00
Nuovo iscritto
Data Registrazione: May 2014
Messaggi: 5
Predefinito

Buongiorno , sono nuovo, ho acquistato una Nissan quashqai 1.5 dci acenta nel 2012 dal primo giorno mi ha dato problemi di vibrazioni dopo i 120 hm orari , fino ad oggi nessuno riesce a capire il problema . Gomme , equilibratura tutto a posto, mi hanno sostituito anche un albero di trasmissione alla fine niente. qualcuno ne sa qualcosa ? GRAZIE IN ANTICIPO
Rispondi Con Citazione
  #3  
Vecchio 08-05-2014, 10:46
L'avatar di N e r o n e
Utente apprendista
Data Registrazione: Apr 2014
Località: Bergamo
Messaggi: 360
Predefinito

Citazione:
Originariamente Scritto da tartaglione Visualizza Messaggio
Buongiorno , sono nuovo, ho acquistato una Nissan quashqai 1.5 dci acenta nel 2012 dal primo giorno mi ha dato problemi di vibrazioni dopo i 120 hm orari , fino ad oggi nessuno riesce a capire il problema . Gomme , equilibratura tutto a posto, mi hanno sostituito anche un albero di trasmissione alla fine niente. qualcuno ne sa qualcosa ? GRAZIE IN ANTICIPO
Ciao Targliatone,
Benvenuto tra noi e in motori.it Forum.
il problema lo senti anche con le gomme termiche ?
Rispondi Con Citazione
  #4  
Vecchio 08-05-2014, 14:38
Nuovo iscritto
Data Registrazione: May 2014
Messaggi: 5
Predefinito

Mai cambiato le gomme, ancora quelle originali ( 20000 km ) ancora una cosa le vibrazioni sono piu' forti quando a questa velocita' o piu' sono in scia ad un'altro veicolo .
Rispondi Con Citazione
  #5  
Vecchio 08-05-2014, 14:44
L'avatar di N e r o n e
Utente apprendista
Data Registrazione: Apr 2014
Località: Bergamo
Messaggi: 360
Predefinito

Citazione:
Originariamente Scritto da tartaglione Visualizza Messaggio
Mai cambiato le gomme, ancora quelle originali ( 20000 km ) ancora una cosa le vibrazioni sono piu' forti quando a questa velocita' o piu' sono in scia ad un'altro veicolo .

Vai da un'altro gommista, e chiedigli di rifarti ad hoc equilibratura ruote.

probabile che tu abbia perso qualce contrappeso per bilancere la ruota, ovvero questi:

Rispondi Con Citazione
  #6  
Vecchio 12-05-2014, 14:48
Nuovo iscritto
Data Registrazione: May 2014
Messaggi: 5
Predefinito

Buongiorno , rifatto equilibratura tutto a posto problema non risolto . ciao
Rispondi Con Citazione
  #7  
Vecchio 12-05-2014, 15:01
L'avatar di N e r o n e
Utente apprendista
Data Registrazione: Apr 2014
Località: Bergamo
Messaggi: 360
Predefinito

Citazione:
Originariamente Scritto da tartaglione Visualizza Messaggio
Buongiorno , rifatto equilibratura tutto a posto problema non risolto . ciao

mi spiace che non hai risolto il problema, a me ne mancavano 2, rifatto equilibratura e smesso di vibrare...
noti per caso un gioco al volante da fermo?
Rispondi Con Citazione
  #8  
Vecchio 15-05-2014, 15:05
L'avatar di N e r o n e
Utente apprendista
Data Registrazione: Apr 2014
Località: Bergamo
Messaggi: 360
Predefinito

hai news Tartaglione?..........risolto il problema ?
Rispondi Con Citazione
  #9  
Vecchio 16-05-2014, 08:58
Nuovo iscritto
Data Registrazione: May 2014
Messaggi: 5
Predefinito

Buongiorno , un po di gioco lo fa il volante da fermo pero' penso che sia normale il problema che quando tira forte vento la vibrazione si sente di piu' .
Rispondi Con Citazione
  #10  
Vecchio 16-05-2014, 09:42
L'avatar di N e r o n e
Utente apprendista
Data Registrazione: Apr 2014
Località: Bergamo
Messaggi: 360
Predefinito

il gioco da fermo, ti confermo che non è normale. non devono esserci "vuoti" non appena chiedi di sterzare.

se non error dovrebbero essere i tiranti dello sterzo a fare questo scherzetto..

però non so confermarti se questo possa dipendere dalla tua vibrazione, può darsi.

Ultima modifica di N e r o n e; 16-05-2014 alle 17:05
Rispondi Con Citazione
  #11  
Vecchio 16-05-2014, 14:35
Nuovo iscritto
Data Registrazione: May 2014
Messaggi: 5
Predefinito

ok la faccio controllare , ti faro ' sapere. Ciao
Rispondi Con Citazione
  #12  
Vecchio 03-11-2014, 16:21
Nuovo iscritto
Data Registrazione: Nov 2014
Messaggi: 1
Exclamation cruiss control quaschai 2007

ho un problema identico al cruiss control qualcuno mi puo aiutare ?
Rispondi Con Citazione
Rispondi

Strumenti Discussione

Regole di Scrittura
Tu non puoi inviare nuove discussioni
Tu non puoi inviare risposte
Tu non puoi inviare allegati
Tu non puoi modificare i tuoi messaggi

Il codice BB è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks are Attivato
Pingbacks are Attivato
Refbacks are Attivato

Vai al Forum


Tutti gli orari sono GMT +2. Adesso sono le 02:15.