Forum Motori.it

Forum Motori.it (https://forum.motori.it/)
-   Forum Nissan (https://forum.motori.it/forum-nissan/)
-   -   problemi di irregolarità motore (https://forum.motori.it/forum-nissan/3324-problemi-di-irregolarita-motore.html)

freddyroma 23-02-2013 14:42

problemi di irregolarità motore
 
Salve a tutti,sono un nuovo utente e vorrei avere un vostro parere sul guasto che ha la mia automobile. Vi premetto che possiedo una nissan almera 1600 del 1996 avente appena 236000 Km, e fino ad adesso non mi ha mai dato guai seri.
Vi cercherò di spiegare il problema che ho, e spero di esporlo in modo chiaro. ventimila chilometri fa, la mia auto ha iniziato ad avere uno strano comportamento a 5000 giri. Portandola a tale numero di giri la macchina "frenava" e, appena superati i 5000 giri, riprendeva ad accellerare. Dati i chilometri non diedi molto peso al problema. Dopo 5000 km circa la macchina iniziava a darmi un piccolo vuoto intorno ai 3500 giri, ma non dando questo "vuoto" grossi problemi, non diedi molta importanza alla cosa. Ecco però che, in modo progressivo, il difetto iniziò a peggiorare. Al momento ho problemi se accellero in modo brusco, perché la macchina ha dei veri e propri vuoti in accellerazione, più o meno evidenti, ma sempre maggiori intorno ai 3500 e 5000 giri. Se accellero in modo graduale il problema si sente di meno, ma c'è sempre. Inoltre, quando la situazione è peggiorata, il contagiri prima funzonava in modo irregolare intorno ai 3500 giri, ora non funziona più, o funziona alle volte in modo totalmente anomalo. Pensavo un primo momento alla sonda lambda, solo che i consumi sono tutt'altro che elevati (12 km in media in città), anzi si sono ridotti da quando questi problemi sono sopravvenuti. Per me quindi il problema è una sottoalimentazione del motore, anche perché, stranamente, la macchina va molto meglio se il clima è umido, e in questi momenti la automobile va quasi bene, mentre con clima asciutto il problema è molto evidente. Le cose non cambiano, o cambiano in modo quasi irrilevante, se il motoreè freddo o caldo. E' vero che la macchina ha tanti chilomentri, ma se non fosse per questo la mia nissan va che è una favola su tutto il resto, e per questo mi dispiacerebbe buttarla via. Per finire...la sonda lambda l'ho sostituita ad 80000 Km. Secondo voi quale potrebbe essere il problema? P.S. cavi, candele e filtri vari sono periodicamente controllati (anche il filtro del serbatoio ho controllato per sicurezza). :(

Schumi 11-03-2013 10:09

non è che hai fatto un pieno con del carburante sporco?

freddyroma 13-03-2013 12:47

No e per due motivi: il problema si è verificato molti chilometri fa in modo inizialmente "leggero" ed è peggiorato con l'andare del tempo. Il secondo motivo è perché avevo pensato anche io ciò ed ho fatto verificare iniettori serbatoio e filtro benzina, che era un poco sporco, ma la sua sostituzione non ha portato a miglioramenti


Tutti gli orari sono GMT +2. Adesso sono le 14:44.

Realizzato da vBulletin® Versione 3.8.7
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.6.0