Forum Mercedes-Benz Il forum di discussione dedicato alle auto Mercedes-Benz.

Rispondi
 
LinkBack Strumenti Discussione
  #1  
Vecchio 29-11-2014, 16:46
Nuovo iscritto
Data Registrazione: Nov 2014
Messaggi: 1
Predefinito Mercedes classe A qualcuno può aiutarmi a capire cosa mi è successo?

Ho una Mercedes classe A170 del 2001 cdi con cambio meccanico 5 marce servoassistito. Per intenderci non ha il pedale della frizione. Da un paio di giorni sento un rumore strano che sembra provenire dal centro dell'auto quando sono in marcia e salgo dalla seconda in poi. A folle o in prima marcia questo rumore non si sente. Qualcuno mi ha detto che probabilmente ci sarà il cambio da sostituire, ma non credo perchè se avessi avuto un problema al cambio si sarebbe accesa la lettera F. C'è qualcuno che può indicarmi cosa potrebbe essere successo? Grazie mille.
Rispondi Con Citazione
  #2  
Vecchio 30-11-2014, 15:35
Utente apprendista
Data Registrazione: Sep 2014
Messaggi: 328
Predefinito

Se in folle e in prima non senti nessun rumore vuol dire che c'è un problema meccanico sugli alberi/cuscinetti/ingranaggi, delle altre marce. Probabilmente un cuscinetto usurato, controlla l'olio.
Rispondi Con Citazione
Rispondi

Strumenti Discussione

Regole di Scrittura
Tu non puoi inviare nuove discussioni
Tu non puoi inviare risposte
Tu non puoi inviare allegati
Tu non puoi modificare i tuoi messaggi

Il codice BB è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks are Attivato
Pingbacks are Attivato
Refbacks are Attivato

Vai al Forum


Tutti gli orari sono GMT +2. Adesso sono le 16:31.