Forum Land Rover Il forum di discussione dedicato alle auto Land Rover.

Rispondi
 
LinkBack Strumenti Discussione
  #1  
Vecchio 06-12-2013, 12:44
Nuovo iscritto
Data Registrazione: Dec 2013
Messaggi: 1
Predefinito problema clima disco / sport

alve a tutti, ho cercato in lungo e in largo per la rete ma non ho trovato risposta (in caso indirizzatemi dove leggere)

ho una disco del 2010/11, ma anche sugli sport di mio padre, uno del 2011 e uno del 2013 abbiamo riscontrato gli stessi problemi col climatizzatore.
nello specifico, il motore una volta caldo, spara aria calda dalle bocchette a seconda della regolazione scelta in abitacolo ma dopo 5/10 minuti di funzionamento DECIDE di non far piu uscire aria calda ma fredda dalle bocchette superiori mentre quelle sui piedi continuano con l' aria alla temperatura impostata.

in officina dicono che non sia un problema, vorrei sapere se è il clima studiato in questo modo cioè di farti cucinare i piedi e gelare le orecchie oppure se ce una malfunzione regolare su questi dispositivi.

qualcuno soffre di sti problemi?
nel caso ce una soluzione o qualche modifica da apportare?

pensavo di provare a scollegare il termometro interno all' abitacolo cosi da non fargli leggere la T interna e vedere se continua a far sto lavoro o meno, che dite?
Rispondi Con Citazione
Rispondi

Strumenti Discussione

Regole di Scrittura
Tu non puoi inviare nuove discussioni
Tu non puoi inviare risposte
Tu non puoi inviare allegati
Tu non puoi modificare i tuoi messaggi

Il codice BB è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks are Attivato
Pingbacks are Attivato
Refbacks are Attivato

Vai al Forum


Tutti gli orari sono GMT +2. Adesso sono le 23:37.