Forum Land Rover Il forum di discussione dedicato alle auto Land Rover.

Rispondi
 
LinkBack Strumenti Discussione
  #1  
Vecchio 10-05-2012, 03:42
Nuovo iscritto
Data Registrazione: May 2012
Località: brianza
Messaggi: 2
Predefinito problemino !!!

possiedo un Def 90 da quasi un anno ; acquistato usato in concessionario Land ; stasera mi sono accorto che sotto al cruscotto c'è una specie di bottoncino nero ; l'ho scoperto per caso ... perche accidentalmente l'ho quasi rimosso con il piede e nel tentativo di rimetterlo a posto l'ho premuto .... e ho così scoperto che si trattta del "tasto richiesta servizio" per la chiamata di emergenza ... il problema è che adesso non la smette di parlare cosa posso fare
Rispondi Con Citazione
  #2  
Vecchio 21-05-2012, 10:54
Utente Motori.it
Data Registrazione: Jul 2011
Messaggi: 1.331
Predefinito

Ciao Maio,
per ripristinare il tasto richiesta servizio sul tuo Land Rover Defender 90 mi sa che ti tocca fare un giro in concessionaria.
Rispondi Con Citazione
  #3  
Vecchio 21-05-2012, 23:50
Nuovo iscritto
Data Registrazione: May 2012
Località: brianza
Messaggi: 2
Predefinito

... grazie per aver risposto ... ma ho risolto in maniera diversa ... in primis ho localizzato lo scatolotto del contatore satellitare e lo ho estratto dal vano autoradio ; dopo aver estratto l'autoradio ; insieme all'apparecchio vivavoce ad esso connesso ... una volta valutati i collegamenti e il modello di antifurto ho cercato su internet un modello simile e ho scaricato gli schemi di cablaggio ... poi ho chiesto un parere ad un'amico elettrauto ... ed è bastato scollegare lo spinotto principale dal sistema elettrico del Defender ... pensavo che così facendo avrei tolto il contatto all'accensione invece nn è successo niente ... l'auto si è accesa senza problemi ... ho rimosso definitivamente tutto ciò che nn serviva e rimesso a posto l'autoradio ... ; )
Rispondi Con Citazione
Rispondi

Strumenti Discussione

Regole di Scrittura
Tu non puoi inviare nuove discussioni
Tu non puoi inviare risposte
Tu non puoi inviare allegati
Tu non puoi modificare i tuoi messaggi

Il codice BB è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks are Attivato
Pingbacks are Attivato
Refbacks are Attivato

Vai al Forum


Tutti gli orari sono GMT +2. Adesso sono le 16:28.