Forum Hyundai Il forum di discussione dedicato alle auto Hyundai.

Rispondi
 
LinkBack Strumenti Discussione
  #1  
Vecchio 07-01-2013, 18:27
Nuovo iscritto
Data Registrazione: Jan 2013
Messaggi: 5
Predefinito consumo olio motore i10

ho comprato una i10 il 03 2011 non sono soddisfatto per quanto riguarda il consumo olio motore un litro ogni km.4000,mi sembra un poco eccessivo, qualcuno può darmi dei chiarimenti.grazie!
Rispondi Con Citazione
  #2  
Vecchio 16-10-2013, 22:10
Nuovo iscritto
Data Registrazione: Oct 2013
Messaggi: 8
Predefinito

Anche io ho lo stesso problema.
Nessuno può aiutarci?
Rispondi Con Citazione
  #3  
Vecchio 17-10-2013, 17:31
Nuovo iscritto
Data Registrazione: Jan 2013
Messaggi: 5
Predefinito

Salve, purtroppo la concessionaria non prende neanche in considerazione il problema fino ad un consumo di 1 chilo ogni 1000 Km.
Io ho fatto sostituire di mia iniziativa e a mie spese l'olio con uno 10W40, comunque il consumo resta quasi uguale, adesso faccio forse 500 Km in più.
Mai più Hyundai!
Rispondi Con Citazione
  #4  
Vecchio 17-10-2013, 20:13
Nuovo iscritto
Data Registrazione: Oct 2013
Messaggi: 8
Predefinito

Se vuole e ha pazienza le racconto la mia avventura con la i10. L'ho presa nel 2011 e a novembre fa due anni. In prossimità del primo tagliando (15000 km), la spia dell'olio ha cominciato ad accendersi ad intermittenza in prossimità di salite. Sono andato alla concessionaria, ho fatto il tagliando monitorando in seguito il consumo dell'olio. Praticamente più km facevo, più il consumo dell'olio aumentava in modo esponenziale. Sono arrivato a 32000km e ci voleva quasi 1 kg ogni 1000km. Quindi la mia macchina è stata in assistenza per quasi due mesi e le hanno cambiato il monoblocco. Ora ho fatto praticamente 3500 km da quando me l'hanno riconsegnata e l'asta dell'olio è scesa a metà (quando l'ho avuta era piena). Ho chiamato l'officina che si trova a Bari (io sono di Foggia, dovrei farmi 260 km ogni volta) e mi hanno detto, sgarbatamente tra l'altro, che il consumo della macchina è nella norma, praticamente un kilo d'olio ogni 7000 km, per ora! Quello che mi premeva sapere era se ci fosse qualche felice possessore di quest'auto (esclusi noi due) per sapere come si comporta e se effettivamente fosse normale. Mi scuso per essermi dilungato molto ma spero di essere utile in qualche modo.
Rispondi Con Citazione
  #5  
Vecchio 24-10-2013, 01:35
Nuovo iscritto
Data Registrazione: Oct 2013
Messaggi: 2
Predefinito

Salve a tutti, sono possessore di una Hyundai I10 del 2008 acquistata lo scorso agosto per necessità (ho fatto un incidente e distrutto la mia Toyota Yaris del 2001) anch'io ho riscontrato il problema del consumo d'olio eccessivo. Io se tornassi indietro non ricomprerei una I10. l'auto fa il suo lavoro, onestamente non mi trovo male ma è un'auto adatta a chi fa poca strada, è vero che il motore è quello che veniva montato sulla Atos e quindi di vecchia concezione, ma 1 kg ogno 3500 km è troppo! Anch'io ho l'impressione che finchè si fanno 6-700 km al mese il consumo d'olio è basso, ma facendone circa 3000 come me il motore consuma molto più olio. La concessionaria che me l'ha venduta ha detto che interpellava la Hyundai e..dopo 1 mese ancora aspetto una telefonata!
Rispondi Con Citazione
  #6  
Vecchio 28-10-2013, 19:09
Nuovo iscritto
Data Registrazione: Jan 2013
Messaggi: 5
Predefinito

Salve ancora, il problema non si risolve perchè comunque la Hyundai non risponde, per loro il consumo è nella norma e basta!
Però si diversificano.
Domani devo portarla in concessionaria, che per fortuna io ho abbastanza vicino, perchè si accende la spia ESP, la macchina fa un rumore come se andasse a tre e qualche volta si spegne, altre volte bisogna accellerare un po' per farla andare. Ah pochi mesi dopo averla acquistata mi hanno sostituito il cruscotto perchè aveva un difetto di fabbrica, l'illuminazione in pratica andava e veniva. Ma non mi hanno chiamato loro, sono andato io lì a far vedere il problema e così ho scoperto che era un difetto di fabbrica.
Saluti a tutti, ci riaggiorniamo presto credo!
Rispondi Con Citazione
  #7  
Vecchio 14-11-2013, 07:03
Nuovo iscritto
Data Registrazione: Oct 2013
Messaggi: 8
Predefinito

ultimo aggiornamento: 4800km con un chilo di olio.
Rispondi Con Citazione
  #8  
Vecchio 14-11-2013, 10:58
Nuovo iscritto
Data Registrazione: Oct 2013
Messaggi: 2
Predefinito

Marcelluozzo grazie x l'aggiornamento! 4800 km non è molto ma nemmeno un dato disastroso, la mia I10 consuma più olio, siamo sui 3600/4000 km con un litro d'olio, ma se faccio montagna o autostrada il consumo aumenta. Un vero peccato perchè per il resto l'auto in sè non è male, anche se la Yaris che avevo prima era tutt'altra cosa (250 mila km e non consumava un grammo d'olio...). Ah la mia I10 ha 89mila km, la sua che kilometraggio ha???
Rispondi Con Citazione
  #9  
Vecchio 14-11-2013, 19:08
Nuovo iscritto
Data Registrazione: Jan 2013
Messaggi: 5
Thumbs down aggiornamento

Salve,
grazie per l'aggiornamento. Io continuo a fare 3500/4000 Km con un kilo di olio, anche dopo averlo sostituito con quello più denso.
La concessionaria non si scompone, per la casa madre va bene così e quindi...
Riguardo al problema dell'ESP, guarda caso dopo che l'ho portata a far vedere non faceva più, ma loro hanno detto di non aver riscontrato niente. Mah!
In questo periodo di crisi, con il mercato dell'auto in picchiata penso che dovrebbero avere più attenzione verso i clienti.
Saluti a tutti, alla prossima.
Rispondi Con Citazione
  #10  
Vecchio 14-11-2013, 19:43
Nuovo iscritto
Data Registrazione: Oct 2013
Messaggi: 8
Predefinito

mi hanno cambiato il monoblocco a 31200 km. Adesso ne ha 35000 qiundi non ne ho fatti nemmeno 5000. Ieri ho comprato il 10w40. Speriamo migliori. Anche per me la macchina non è male. Però è un pò troppo fiacca in salita, a volte devo metterci la prima. Prima avevo (udite udite) una Tata Indica 1.4 turbodiesel e sinceramente la i10 non la vedeva propio. Era un mulo. Poi mi è saltato il monoblocco mentre guidavo su di un rettilineo per fortuna!
Rispondi Con Citazione
  #11  
Vecchio 16-02-2014, 15:29
Nuovo iscritto
Data Registrazione: Oct 2013
Messaggi: 8
Predefinito

Continua la mia avventura col "catorcio". Sarò una mosca bianca, ma spero di essere utile a qualcuno. Dopo il cambio del monoblocco a Bari ho dovuto portarla in officina perchè consumava liquido di raffreddamento! Sono state cambiate le fascette (così mi hanno detto), ma il problema dell'olio non è stato risolto: 3000km con un chilo! Mha!! In più, quando avvio la macchina a freddo, cigola! Forse la cinghia???
In attesa di novità,
un saluto a tutti i fortunati possessori di i10!
Rispondi Con Citazione
  #12  
Vecchio 06-03-2014, 22:29
Nuovo iscritto
Data Registrazione: Oct 2013
Messaggi: 8
Predefinito

Sempre che ilconsumo del liquido di raffreddmento si sia fermato, dopo il cambio di una fascetta. Vedremo nei prossimi tempi per quanto riguarda l'olio. A voi come procede? Cmq mi sono fatto valutare l'auto e ora vale 3.500 euro!
Rispondi Con Citazione
  #13  
Vecchio 19-03-2014, 19:48
Nuovo iscritto
Data Registrazione: Oct 2013
Messaggi: 8
Predefinito

Bene, domani porto la macchina alla Hyundai di Barletta. La terranno per un pò per vedere se il consumo di olio dipende da qualche difetto. Se siete interessati, vi tengo aggiornati.
Rispondi Con Citazione
  #14  
Vecchio 11-10-2015, 20:59
Nuovo iscritto
Data Registrazione: Oct 2013
Messaggi: 8
Predefinito

a distanza di quasi 2 anni, avete risolto??? Io credo di mandare una lettera tramite l'avvocato alla casa madre. Sed dovessi venderla, come comportarsi?? Sono a un litro/kg ogni 5.000km.
Rispondi Con Citazione
Rispondi

Strumenti Discussione

Regole di Scrittura
Tu non puoi inviare nuove discussioni
Tu non puoi inviare risposte
Tu non puoi inviare allegati
Tu non puoi modificare i tuoi messaggi

Il codice BB è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks are Attivato
Pingbacks are Attivato
Refbacks are Attivato

Vai al Forum


Tutti gli orari sono GMT +2. Adesso sono le 08:19.