Forum Ford Il forum di discussione dedicato alle auto Ford.

Rispondi
 
LinkBack Strumenti Discussione
  #1  
Vecchio 05-01-2016, 14:36
Nuovo iscritto
Data Registrazione: Jan 2016
Località: Milano
Messaggi: 1
Question Ford C-Max accensione difficoltosa: batteria?

Buongiorno a tutti,

Stamattina la mia Ford C-Max del 2009 ha fatto un po' fatica a partire.
L'avviamento era un po' più lento del solito, e (cosa stranissima) i fari anteriori si sono accesi per un istante durante l'accensione del motore!
Notare che l'interruttore dei fari era in posizione spento...

Potrebbe essere che la batteria sta dando qualche segno di vecchiaia? E' ancora la batteria originale del 2009.
Va detto che in questi giorni di Natale ho usato la macchina un po' meno del solito, e che fa piuttosto freddo.
Nota: dopo aver percorso qualche km, ho provato a spegnere la macchina e a riaccenderla: questa volta l'accensione è stata normale (ed i fari non si sono accesi!)

Grazie per l'attenzione.
Pier Paolo
Rispondi Con Citazione
  #2  
Vecchio 06-01-2016, 02:21
Utente appassionato
Data Registrazione: Sep 2013
Messaggi: 2.442
Predefinito

Ciao Pier Paolo, benvenuto nel forum.

Dai sintomi che hai descritto è certamente la batteria.
Ti consiglio di sostituirla al più presto, perché da un momento all'altro lei passerà a miglior vita, e tu scenderai a spingere

Ultima modifica di symo; 06-01-2016 alle 02:26
Rispondi Con Citazione
Rispondi

Strumenti Discussione

Regole di Scrittura
Tu non puoi inviare nuove discussioni
Tu non puoi inviare risposte
Tu non puoi inviare allegati
Tu non puoi modificare i tuoi messaggi

Il codice BB è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks are Attivato
Pingbacks are Attivato
Refbacks are Attivato

Vai al Forum


Tutti gli orari sono GMT +2. Adesso sono le 10:04.