Forum Fiat Il forum di discussione dedicato alle auto Fiat.

Rispondi
 
LinkBack Strumenti Discussione
  #1  
Vecchio 27-10-2017, 09:09
Nuovo iscritto
Data Registrazione: Oct 2017
Messaggi: 4
Predefinito Aiuto Accensione SPIA Motore

Salve Ragazzi.

Stamani mi si e' accessa la SPIA motore del mia Punto(Diesel 2007). Non mi intendo di motori e vi scrivo tanto per avere una prima idea sulla tipologia di guasto.

Essenzialmente stavo rallentando per fermarmi ad un semaforo e la macchina all'improvviso si e' spenta. Riaccendendola mi si e' accessa la sia del motore.
Non mi sembra ci siano malfunzionamenti, quantomeno importanti....io almeno nella mia ignoranza motoristica non mi accorgo di niente...

Cosa potrebbe essere?

Tra l'altro sono fuori per lavoro...e stasera dovrei farmi ben 130 km di autostradata per tornare a casa...e non so se azzardare....
Rispondi Con Citazione
  #2  
Vecchio 27-10-2017, 10:08
L'avatar di Frank
Supermoderatore
Data Registrazione: Dec 2010
Messaggi: 17.848
Predefinito

Ciao Jimbox, difficile azzardare ipotesi. Servirebbe la diagnosi del meccanico per sapere il codice del problema...

La macchina ha dato altri problemi oltre a quello spegnimento? Non so se mi fiderei a fare 130 km così...
Rispondi Con Citazione
  #3  
Vecchio 27-10-2017, 10:33
Nuovo iscritto
Data Registrazione: Oct 2017
Messaggi: 4
Predefinito

Immagino...ho telefonato al centro FIAT piu' vicino per prendere un appuntamento e vedro' di portarla......ma oggi e' vermante un problema...mannaggia....oltretutto e' venerdi'.....

ero praticamente quasi fermo e si e' spenta. La ho riaccesa e diciamo non e' stata cosi istantanea ma neanche' esageratamente lenta.

Una volta partita mi sembra non ci siano problemi, anche se non la ho spinta piu' di tanto. Sono arrivato a lavoro la ho spenta poi riaccesa e sembrava "normale"....pero' vatti a fidare.....

Ultima modifica di jimbox; 27-10-2017 alle 10:37
Rispondi Con Citazione
  #4  
Vecchio 27-10-2017, 10:34
L'avatar di Frank
Supermoderatore
Data Registrazione: Dec 2010
Messaggi: 17.848
Predefinito

La porti oggi? Gli ha chiesto un consiglio su come fare per oggi nel caso dovessi tornare?
Rispondi Con Citazione
  #5  
Vecchio 27-10-2017, 11:16
Nuovo iscritto
Data Registrazione: Oct 2017
Messaggi: 4
Predefinito

oggi no........ahime'.... ..ovviamente mi ha detto che va attaccata al computer per vedere..

l'unica cosa che mi ha detto e' che se la macchina non partiva non sarebbe partita da subito.....
Rispondi Con Citazione
  #6  
Vecchio 27-10-2017, 12:48
L'avatar di Frank
Supermoderatore
Data Registrazione: Dec 2010
Messaggi: 17.848
Predefinito

Azz, speriamo bene. Poi tienici aggiornati
Rispondi Con Citazione
  #7  
Vecchio 30-10-2017, 15:02
Nuovo iscritto
Data Registrazione: Oct 2017
Messaggi: 4
Predefinito

....ce l'ho fatta...ad arrivare a casa!!..

Sono uscito da lavoro, ho messo in moto la macchina e avevo ancora la spia accesa. Sono passato a prendere le valigie per partire e quando ho rimesso in moto la macchina la spia era spenta...e cosi' tutt'ora....mah...

...per sicurezza la portero' a far controllare....speriamo bene.....
Rispondi Con Citazione
  #8  
Vecchio 30-10-2017, 18:21
L'avatar di Frank
Supermoderatore
Data Registrazione: Dec 2010
Messaggi: 17.848
Predefinito

certo, falla controllare per sicurezza
Rispondi Con Citazione
Rispondi

Strumenti Discussione

Regole di Scrittura
Tu non puoi inviare nuove discussioni
Tu non puoi inviare risposte
Tu non puoi inviare allegati
Tu non puoi modificare i tuoi messaggi

Il codice BB è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks are Attivato
Pingbacks are Attivato
Refbacks are Attivato

Vai al Forum


Tutti gli orari sono GMT +2. Adesso sono le 23:53.