Forum Fiat Il forum di discussione dedicato alle auto Fiat.

Rispondi
 
LinkBack Strumenti Discussione
  #1  
Vecchio 14-06-2015, 11:23
Nuovo iscritto
Data Registrazione: Nov 2012
Messaggi: 5
Predefinito Spegnimento improvviso jtd 105

E' già capitato 4 volte in 3 giorni, le prime 3 volte a mia moglie, in mia assenza e non avevo capito un granchè dalla sua diagnosi, ma ieri sera è successo a me. Praticamente in rilascio, mentre mi accingevo a parcheggiare in maniera diretta, senza manovre, si è spento il motore ed è rimasta accesa la spia degli iniettori. Come per mia moglie, il motore non riparte per almeno 30-40 minuti. provando a mettere in moto, il motorino gira veloce come quando rimane il blocco chiave inserito. A mia moglie, la prima volta, è successo da macchina già ferma, parheggiata mezzora prima, poi è ripartita e dopo 5 minuti di nuovo in rilascio. Dopo mezzora riparte, fa 15 Km parcheggia in condomio e dopo 2 ore va per ripartire e niete non va.
Premetto che l'altro ieri ho smontato la pompa del serbatoio e controllato la pulizia dei filtri e dello stesso serbatoio senza trovare problemi.
Il motore ha 180.000 Km.
Praticamente il motore va in protezione e da quello che ho letto nei vari topic potrebbe essere uno dei vari sensori della centralina, uno su tutti il sensore dei giri motore.
Cosa ne pensate? E' il maggiore indiziato o può essere l'egr?
Se dal meccanico il problema non si ripresenta, con la diagnosi può risalire al problema, rimane in memoria l'errore?
Saluti Cutugnu
Rispondi Con Citazione
Rispondi

Strumenti Discussione

Regole di Scrittura
Tu non puoi inviare nuove discussioni
Tu non puoi inviare risposte
Tu non puoi inviare allegati
Tu non puoi modificare i tuoi messaggi

Il codice BB è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks are Attivato
Pingbacks are Attivato
Refbacks are Attivato

Vai al Forum


Tutti gli orari sono GMT +2. Adesso sono le 07:57.