Forum Fiat Il forum di discussione dedicato alle auto Fiat.

Rispondi
 
LinkBack Strumenti Discussione
  #106  
Vecchio 15-08-2014, 23:02
Nuovo iscritto
Data Registrazione: Aug 2014
Messaggi: 1
Predefinito

buona sera a tutti,
qualcuno sa dirmi se si può anticipare l'accensione automatica dei fari,.
Quando entro in galleria passano almeno 8 sec prima che le luci si accendano.
grazie

p.s. posseggo un 170 cv awd.

saluti,
Rispondi Con Citazione
  #107  
Vecchio 24-08-2014, 13:07
Nuovo iscritto
Data Registrazione: Aug 2014
Messaggi: 1
Predefinito

Ciao a tutti.
Per chi lo desideri, il Freemont Club ha convenzioni anche per l'acquisto di centraline.
Rispondi Con Citazione
  #108  
Vecchio 27-10-2014, 12:06
Nuovo iscritto
Data Registrazione: Oct 2014
Messaggi: 1
Predefinito

Ciao a tutti mi sono appena scritto al forum, dopo aver letto le vostre opinioni. Sono deciso ad acquistare una Freemont 170 lounge, ci penso da qualche mese, alcuni giorni fa mi sono recato in una concessionaria Fiat, e il venditore (mio vicino di casa) mi ha fatto provare un km zero appena immatricolato (un mese fà) full optional con anche pack video. Dopo aver percorso circa 1 km mi sono immesso in una grossa rotonda alla velocità di 40 - 50 km ora e la macchina a scodato tanto da dover correggere con il controsterzo. Vi è mai capitato? E' così scivolosa di suo o come diceva il venditore, che era seduto di fianco a me, probabilmente non erano ancora stata messa a punto e non funzionava SRS? Con le mie auto, due station vagon Ford Focus e C5 percorro quella rotonda a velocità ben più elevate senza problemi. Sono un pò preoccupato, ho 3 bambini, da allora stò pensando seriamente ad un awd, che probabilmente non avrebbe fatto quello "scherzo". Avete consigli?
Rispondi Con Citazione
  #109  
Vecchio 19-09-2015, 18:29
Nuovo iscritto
Data Registrazione: Sep 2015
Messaggi: 4
Predefinito freemont

Salve. Ho una freemont da oltre due anni devo dire con soddisfazione. La settimana scorsa dopo un rifornimento, non c'è stato verso di farla ripartire. Portata col carro attrezzi in centro assistenza mi è stata diagnosticata la perdita da parte delle centraline di avviamento del codice telaio. Problema a loro dire avuto per la prima volta in assoluto. Per riportarla in vita, a loro dire, bisogna cambiare due o forse tre centraline con cambio e codifica di nuove chiavi con esborso di circa 2000 euro. A me sembra una diagnosi esagerata dovuta all'impreparazione del centro assistenza. Si cambia tutto per non sbagliare sicuro. Non so veramente cosa fare ma per sicurezza l'ho fatta accantonare nonostante è una macchina aziendale. Qualcuno può essermi d'aiuto?
Rispondi Con Citazione
  #110  
Vecchio 21-09-2015, 16:41
Utente apprendista
Data Registrazione: Jan 2015
Località: Roma
Messaggi: 469
Predefinito

Citazione:
Originariamente Scritto da michelangelodi Visualizza Messaggio
Salve. Ho una freemont da oltre due anni devo dire con soddisfazione. La settimana scorsa dopo un rifornimento, non c'è stato verso di farla ripartire. Portata col carro attrezzi in centro assistenza mi è stata diagnosticata la perdita da parte delle centraline di avviamento del codice telaio. Problema a loro dire avuto per la prima volta in assoluto. Per riportarla in vita, a loro dire, bisogna cambiare due o forse tre centraline con cambio e codifica di nuove chiavi con esborso di circa 2000 euro. A me sembra una diagnosi esagerata dovuta all'impreparazione del centro assistenza. Si cambia tutto per non sbagliare sicuro. Non so veramente cosa fare ma per sicurezza l'ho fatta accantonare nonostante è una macchina aziendale. Qualcuno può essermi d'aiuto?
La macchina non è più in garanzia?? rivolgiti presso un altro centro autorizzato, altrimenti contatat direttamente il sevizio clienti della Fiat perchè evidentemente si tratta di un difetto di fabbrica della vettura, e non di un cattivo utilizzo dell'auto da parte tua
Rispondi Con Citazione
  #111  
Vecchio 22-09-2015, 01:49
Utente appassionato
Data Registrazione: Sep 2013
Messaggi: 2.442
Predefinito

Citazione:
Originariamente Scritto da michelangelodi Visualizza Messaggio
Salve.... Qualcuno può essermi d'aiuto?
Ma che problema hai esattamente?
Tutto l'impianto elettrico non dà segni di vita, o la centralina non riconosce più la chiave di accensione?
Nel cruscotto ti si accende la spia (credo gialla) CODE?

Ultima modifica di symo; 22-09-2015 alle 01:53
Rispondi Con Citazione
  #112  
Vecchio 22-09-2015, 19:15
Nuovo iscritto
Data Registrazione: Sep 2015
Messaggi: 4
Predefinito

No. L'impianto elettrico va bene. Riconosce le chiavi, parte la pompa del gasolio nel serbatoio, addirittura apre il blocca sterzo. Solo non da il motorino d'avvio mento. La batteria sembra perfetta (oltre ad essere stata controllata non dà nessun abbassamento di tensione ).
Rispondi Con Citazione
  #113  
Vecchio 22-09-2015, 21:26
Utente apprendista
Data Registrazione: Sep 2014
Messaggi: 328
Predefinito

" Pour parler", controlla se c'è il doppio sensore di consenso all'avvio. Sulla 159 affinché, il motorino d'avviamento girasse bisognava premere la frizione, se il sensore posto sul pedale frizione era "sporco" bisognava premere contemporaneamente anche il pedale freni.Controllo fusibili e filo che porta corrente o massa al motorino avv. spesso basta un contatto per bloccare tutto.
Rispondi Con Citazione
  #114  
Vecchio 23-09-2015, 10:37
Nuovo iscritto
Data Registrazione: Sep 2015
Messaggi: 4
Predefinito

Ma nei test alle centraline un sensore sporco o difettoso dovrebbe essere segnalato. Inoltre non da il messaggio di schiacciare il pedale della frizione
Tuttavia oggi vado in officina e provo. Grazie
Rispondi Con Citazione
  #115  
Vecchio 26-09-2015, 09:44
Nuovo iscritto
Data Registrazione: Sep 2015
Messaggi: 4
Predefinito

Ho fatto la segnalazione al numero verde fiat ormai da 9 giorni. A tutt'oggi posso ben dire di sentirmi preso per il culo. Il fatto è che la macchina è fuori garanzia (ma nell'epoca delle garanzie settennali si può dire veramente fuori garanzia una macchia di 70.000 km per un difetto di fabbrica?). Le officine autorizzate spesso non hanno meccanici preparati perché non fanno i corsi adeguati (ma è colpa nostra se i meccanici sono malpagati e i titolari della officine non possono pagare i corsi di aggiornamento ai loro collaboratori perché potrebbero licenziarsi da un momento all'altro?). E visto che è solo colpa della casa madre se le officine autorizzate non sono del tutto idonee non sarebbe opportuno, dietro segnalazione al servizio clienti tanto osannato, controllare e non prendere per il culo il cliente?
Mi sa che torno alle case estere
Rispondi Con Citazione
  #116  
Vecchio 07-04-2016, 14:20
Nuovo iscritto
Data Registrazione: Apr 2016
Località: brescia
Messaggi: 5
Predefinito

Ciao a tutti sono Angelo dalla prov di Brescia. Ho preso da due mesi una Freemont awd del 2013. La macchina va benone a parte un paio di disguidi. Ogni tanto non so perché ne per come si accende la spia avaria motore ma la macchina funziona bene. Altro disguido l'ho lasciata ferma nel box per una settimana, batteria a terra. Ma sono cose normali????
Rispondi Con Citazione
  #117  
Vecchio 07-04-2016, 14:27
Nuovo iscritto
Data Registrazione: Apr 2016
Località: brescia
Messaggi: 5
Predefinito

A qualcuno e' successo quello che è capitato a me?
Rispondi Con Citazione
  #118  
Vecchio 07-04-2016, 19:58
L'avatar di Frank
Supermoderatore
Data Registrazione: Dec 2010
Messaggi: 17.815
Predefinito

Ciao Angelo, per la batteria si può capitare...per la spia meglio se ti rivolgi ad un meccanico Fiat, potrebbe essere un problema banale in realtà ma meglio accertarsi e stare sicuri
Rispondi Con Citazione
  #119  
Vecchio 07-04-2016, 21:50
Nuovo iscritto
Data Registrazione: Apr 2016
Località: brescia
Messaggi: 5
Predefinito

Ciao ciao. ma che tu sappia ci sarà un motivo per il quale si scarica la batteria. Cosa potrei fare secondo te? Non sarà mica qualche centralina che sta partendo....
Rispondi Con Citazione
  #120  
Vecchio 07-04-2016, 21:57
Utente appassionato
Data Registrazione: Sep 2013
Messaggi: 2.442
Predefinito

Citazione:
Originariamente Scritto da angelo71 Visualizza Messaggio
Ciao ciao. ma che tu sappia ci sarà un motivo per il quale si scarica la batteria. Cosa potrei fare secondo te? Non sarà mica qualche centralina che sta partendo....
La batteria potrebbe scaricarsi per scarso uso del veicolo, perché troppo vecchia, o a causa di un anomalo assorbimento di corrente.

La macchina l'hai comprata usata?
Riesci a vedere se nella batteria da qualche parte c'è stampata la data?
Per quanto riguarda l'eventuale assorbimento di corrente devi rivolgerti ad un'officina o elettrauto.
Rispondi Con Citazione
Rispondi

Strumenti Discussione

Regole di Scrittura
Tu non puoi inviare nuove discussioni
Tu non puoi inviare risposte
Tu non puoi inviare allegati
Tu non puoi modificare i tuoi messaggi

Il codice BB è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks are Attivato
Pingbacks are Attivato
Refbacks are Attivato

Vai al Forum


Tutti gli orari sono GMT +2. Adesso sono le 10:03.