Forum Dodge Il forum di discussione dedicato alle auto Dodge.

Rispondi
 
LinkBack Strumenti Discussione
  #1  
Vecchio 19-01-2012, 17:39
L'avatar di Spiderman
Amministratore
Data Registrazione: Nov 2009
Località: Roma
Messaggi: 730
Arrow Dodge Journey Opinioni e Domande

Forum dedicato alla Dodge Journey: scrivi qui le tue domande o la tua opinione sulla Dodge Journey.

QUI trovi anche tutte le foto.

Rispondi Con Citazione
  #2  
Vecchio 31-01-2013, 16:17
Nuovo iscritto
Data Registrazione: Jan 2013
Messaggi: 1
Predefinito

spie cruscotto dodge journey
Rispondi Con Citazione
  #3  
Vecchio 31-01-2013, 17:36
Utente Motori.it
Data Registrazione: Jul 2011
Messaggi: 1.331
Predefinito

Ciao Gianni,
cosa vuoi sapere delle spie cruscotto del Dodge Journey?
Rispondi Con Citazione
  #4  
Vecchio 31-01-2013, 20:01
Nuovo iscritto
Data Registrazione: Jan 2013
Messaggi: 1
Predefinito spie accesa

Ciao e grazie per avervi risposto. ho comperato da un paio di giorni una Dodge Journey sino a ieri tutto bene stamattina mi si e accesa la spia arancione sul cruscotto quella che ha la forma del motore, sono andato dal mio meccanico e mi ha detto vai tranquillo puoi camminare tra un po si spegnera da sola probabilmente hai preso un po di gasolio sporco. da stamattina ad ora ho fatto circa 70/80 km ma niente e sempre accesa vorrei sapere devo preocuparmi ?devo portarla necessariamente alla Dodge per farla controllare?
Rispondi Con Citazione
  #5  
Vecchio 04-02-2013, 09:35
Utente Motori.it
Data Registrazione: Jul 2011
Messaggi: 1.331
Predefinito

Ti consiglio di andare al più presto in una officina autorizzata (dovrebbero riuscirci anche alla fiat) e fare controllare il motore.
Tienici aggiornati!
Rispondi Con Citazione
  #6  
Vecchio 16-11-2014, 15:00
Nuovo iscritto
Data Registrazione: Nov 2014
Messaggi: 2
Predefinito

Salve, ho acquistato una Journey del 2010 R/T 2.0 CRD automatica con 70.000. Appena acquistata ho dovuto rifare la frizione, fortunatamente in garanzia.
Oggi non parte. Come se d'improvviso la batteria fosse morta. No quadro, no chiusura centralizzata. Non avevo lasciato nulla accesso. E' un difetto? esiste qualche cosa che va a massa e scarica la batteria su questo modello?? Ho letto che ci sono innumerevoli problemi con questo modello di accensione, ma non credo sia dovuto alla centralina, in quanto non mi si accende neanche il quadro. Ne sapete qualcosa?
grazie
Rispondi Con Citazione
  #7  
Vecchio 10-01-2015, 19:27
Nuovo iscritto
Data Registrazione: Jan 2015
Messaggi: 1
Predefinito

Ciao,
Ieri sono andata a prendere mia figlia in palestra. Ho spento l'auto alle 18:00, alle 18:30 inserisco le chiavi....e la macchina non da segni di vita. Non si accende il quadro, non è la batteria perché vanno i fari, va la radio, va la chiusura centralizzata....il meccanico viene lunedi.
Qualcuno sa di cosa potrebbe trattarsi??
Dodge Journey r/t acquistata nel feb2009
Rispondi Con Citazione
  #8  
Vecchio 24-06-2018, 10:41
Nuovo iscritto
Data Registrazione: Jun 2018
Messaggi: 3
Predefinito

Salve,ho una Dodge journey 2.0 crd 140cv anno 2009 ieri mi si è accesa la spia gialla con punto esclamativo,ho fatto controllare le gomme ed è tutto ok...Non riesco a farla spegnere qualcuno mi può aiutare?
Rispondi Con Citazione
  #9  
Vecchio 26-06-2018, 00:56
Utente appassionato
Data Registrazione: Sep 2013
Messaggi: 2.442
Predefinito

Ciao ale.sarra, benvenuto sul forum.
Innanzitutto bisognerebbe capire perché si è accesa.
I motivi potrebbero essere malfunzionamento sensore, bassa pressione o modifiche/sostituzioni riguardante gomme e/o cerchi.
Detto ciò, nel libretto di uso e manutenzione dovresti trovare tutte le informazioni del caso.
Eventualmente fai questo tentativo.

La spia accesa è quella dell'immagine qui sotto?

Rispondi Con Citazione
  #10  
Vecchio 26-06-2018, 07:33
Nuovo iscritto
Data Registrazione: Jun 2018
Messaggi: 3
Predefinito

Grazie per la risposta,si la spia è quella,stamattina prendo la macchina è la spia si è finalmente spenta...quando si è accesa per la prima volta qualche giorno fa ho controllato la pressione delle gomme ed erano a 2,0 bar le ho gonfiate a 2,8 e non si spegneva poi dopo circa 40km di strada si è spenta..
Rispondi Con Citazione
Rispondi

Strumenti Discussione

Regole di Scrittura
Tu non puoi inviare nuove discussioni
Tu non puoi inviare risposte
Tu non puoi inviare allegati
Tu non puoi modificare i tuoi messaggi

Il codice BB è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks are Attivato
Pingbacks are Attivato
Refbacks are Attivato

Vai al Forum


Tutti gli orari sono GMT +2. Adesso sono le 10:04.