Forum Citroen Il forum di discussione dedicato alle auto Citroen.

Rispondi
 
LinkBack Strumenti Discussione
  #1  
Vecchio 21-01-2018, 20:33
Nuovo iscritto
Data Registrazione: Jan 2018
Messaggi: 4
Question Sfarfallio quadro strumenti C1 Feel ETG

Ciao! Ho un problema alla mia Citroen C1 Feel ETG con cambio robotizzato.
L'ho già portata in concessionaria, ma purtroppo non siamo stati in grado di individuare il malfunzionamento.

Provo a descriverlo. Occasionalmente noto uno sfarfallio/tremolio alla luce del quadro strumenti e a quella dei fanali che dura pochi secondi.

A volte, questo sfarfallio è seguito da una sorta di mini-blackout (simile ad uno sbalzo di tensione) e questo fa accendere la spia rossa "servosterzo elettrico" accompagnata da un segnale acustico.
Subito dopo la spia si spegne e tutto torna alla normalità.

Questa spia si è accesa varie volte e sembra farlo sempre più di frequente. Purtroppo non sono in grado di riprodurre il problema.
La mia sensazione è che il servosterzo elettrico funziona correttamente (non ho mai notato la durezza del volante), e che il fatto che questa spia si accendi è dovuto allo sbalzo di tensione.

Il meccanico della concessionaria ha provato ad analizzare questo specifico errore ma purtroppo il sistema non ha registrato nessun errore/anomalia.

Per caso qualcuno di voi ha avuto lo stesso problema o un problema simile?
Avete cortesemente un suggerimento?
Vi rigrazio anticipatamente.
Rispondi Con Citazione
  #2  
Vecchio 26-01-2018, 11:53
Nuovo iscritto
Data Registrazione: Jan 2018
Messaggi: 4
Predefinito

In questi giorni sto provando a capire un modo per riprodurre il problema, ma non ci riesco.
Ho però individuato alcuni dettagli.
1) La spia del servosterzo si accende solo se ho i fanali accesi e la macchina è in movimento.
2) Lo sfarfallio del quadro strumenti, può verificarsi anche se la macchina non è in movimento o se i fanali sono spenti.
Rispondi Con Citazione
  #3  
Vecchio 22-02-2018, 18:54
Nuovo iscritto
Data Registrazione: Jan 2018
Messaggi: 4
Predefinito

Ciao, purtroppo mi trovo ancora con lo stesso problema.
Giusto un aggiornamento sulle cose che ho notato:

1) la spia del servosterzo si può accendere anche se i fanali sono spenti.

2) mentre la spia è accesa (circa 2-3 secondi) noto una diminuzione dei giri del motore.

A breve ripasso in citroen chiedendo un controllo dell'alternatore/regolatore.

Grazie per il vostro aiuto
Rispondi Con Citazione
  #4  
Vecchio 02-04-2018, 21:00
Nuovo iscritto
Data Registrazione: Jan 2018
Messaggi: 4
Predefinito

Ciao, probabilmente ho risolto. L'autofficina citroen (Leonori via salaria) ha trovato un cavo che faceva difetto situato vicino al vano fusibili.
Riparato questo cavo, il problema sembra essere risolto!
Grazie per l'aiuto
Rispondi Con Citazione
Rispondi

Strumenti Discussione

Regole di Scrittura
Tu non puoi inviare nuove discussioni
Tu non puoi inviare risposte
Tu non puoi inviare allegati
Tu non puoi modificare i tuoi messaggi

Il codice BB è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks are Attivato
Pingbacks are Attivato
Refbacks are Attivato

Vai al Forum


Tutti gli orari sono GMT +2. Adesso sono le 14:57.