Forum Chrysler Il forum di discussione dedicato alle auto Chrysler.

Rispondi
 
LinkBack Strumenti Discussione
  #16  
Vecchio 05-12-2015, 18:40
Nuovo iscritto
Data Registrazione: Dec 2015
Messaggi: 3
Predefinito

Qualcuno di voi ha idea di come aggiornare il navi????
Rispondi Con Citazione
  #17  
Vecchio 07-12-2017, 22:01
Nuovo iscritto
Data Registrazione: Dec 2017
Messaggi: 16
Predefinito

Citazione:
Originariamente Scritto da Mattia Visualizza Messaggio
Salve a qualcuno e' capitato di avere una vibrazione al volante piu o meno significativa attorno ai 110 kh le gomme sono nuove e bilanciate piu' volte, cerchi ok , in conce l'ultima risposta e' stata :non saprei proprio cosa dirti!! Mi dicono prova a cambiare il tipo di gomme!!
Grazie in anticipo
Ciao Mattia; ho avuto anche io un problema simile. Io lo avevo in autostrada quando frenavo. Alla fine ho cambiato i dischi freno anteriori ed ho risolto.
Rispondi Con Citazione
  #18  
Vecchio 11-01-2018, 17:38
Nuovo iscritto
Data Registrazione: Dec 2017
Messaggi: 16
Smile Lampeggio frecce antifurto.

Buonasera a tutti.
Questa sera mi č caoitato che chiudendo l'auto con il telecomando originale le frecce non lampeggiassero. Le serrature si chiudevano, ma le frecce non lampeggiavano. Ho riprovato un paio di volte ma niente, si chiude ma non lampeggiano. Qualcuno di voi sa dirmi qualcosa in merito?
Grazie mille.
Rispondi Con Citazione
  #19  
Vecchio 16-03-2018, 12:28
Nuovo iscritto
Data Registrazione: Dec 2017
Messaggi: 16
Predefinito

Buongiorno a tutti! Qualcuno sa dirli quanti m si fanno in media con la spia riserva accesa Chrysler Voyager 2.8 c.a. del 2006? Grazie.
Rispondi Con Citazione
  #20  
Vecchio 08-05-2019, 12:39
Nuovo iscritto
Data Registrazione: May 2019
Messaggi: 1
Predefinito

Ho un chrysler town contry limited mod. 2.8 CRD americano del 2012
Ho problemi quando accellero, quando alzo il volume della musica, quando faccio salite molto in pendenza, quando scendo dalle cunette mi si accende tutto il quadro.
Ho un anno questo problema e nessuno riesce a risolvermelo

https://www.youtube.com/watch?v=eCb-pFLAdME
Rispondi Con Citazione
  #21  
Vecchio 03-07-2019, 11:57
Nuovo iscritto
Data Registrazione: Jul 2019
Messaggi: 2
Predefinito

salve a tutti mi chiamo Andrea da Pescara ho una Grand Voyager 2.8 diesel del 2006 con cambio automatico e sto cercando disperatamente lo schema elettrico della mia macchina, potete aiutarmi?
Rispondi Con Citazione
  #22  
Vecchio 09-08-2019, 18:28
Nuovo iscritto
Data Registrazione: Dec 2017
Messaggi: 16
Predefinito

Buongiorno.
Dunque ho avuto problemi con la temperatura del motore. In autostrada d'improvviso č salita la temperatura. Il meccanico ha optato per la sostituzione del termostato, ma cio non ha funzionato.
Il problema si presenta in autostrada alle alte velocitą. Mentre in cittą la temperatura arriva a metą.
Inoltre,pur lasciando l'auto ferma 2/3 ore all'ombra, alla partenza ritrovo la temperatura gią a metą.
Io presumo sia la pompa dell'acqua. Sostituita qualche mese nel rifacimento della distribuzione. Qualcuno sa darmi dei consigli? Grazie mille anticipatamente
Rispondi Con Citazione
  #23  
Vecchio 14-08-2019, 19:14
Nuovo iscritto
Data Registrazione: Dec 2017
Messaggi: 16
Predefinito

Salve a tutti. Sono di nuovo qui a chiedervi : consigli,aiuto.
Dunque da 5 mesi a questa parte va in tilt il sensore delle punterie. E' gia il 3° che cambio.
Chi sa dirmi qualcosa in merito? Grazie anticipatamente.
Rispondi Con Citazione
  #24  
Vecchio 23-10-2019, 14:25
Nuovo iscritto
Data Registrazione: Oct 2019
Messaggi: 1
Predefinito

ciao a tutto il forum e grazie per l'accettazione. ho un problema con la mia gran voyager, dopo 3 o 4 giorni ferma e inattiva l'auto scarica completamente la batterie cosi ho problemi di accenzione. ho letto sull 'istruzioni d'uso alla pag. 179 inattivitą prolungata che parla di un mese.di staccare la batteria oppure togliere il fusibile da 20 A IOD. Qualcuno są a che assorbimento appartiene tale fusibile? ( radio-specchietti elettrici-luci interne ecc....ecc....ecc...) ho visto che l'auto si accende ugualmente ma volevo sapere a quale assorbimento era collegato. grazie
Rispondi Con Citazione
Rispondi

Strumenti Discussione

Regole di Scrittura
Tu non puoi inviare nuove discussioni
Tu non puoi inviare risposte
Tu non puoi inviare allegati
Tu non puoi modificare i tuoi messaggi

Il codice BB č Attivato
Le faccine sono Attivato
Il codice [IMG] č Attivato
Il codice HTML č Disattivato
Trackbacks are Attivato
Pingbacks are Attivato
Refbacks are Attivato

Vai al Forum


Tutti gli orari sono GMT +2. Adesso sono le 15:16.